 <!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Cierre temporal del ATM Senac el 16 de Diciembre 2022, Banco Bisa</title> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/0b603345-92cd-4458-b141-dbbb31f06301.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/b3245f7e-ccc3-407c-a8aa-f19e80ed7302.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/b5ee26b4-6e1c-4b2c-81b4-ece862016a61.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/5ab499fc-7a76-4e3f-a44a-eff371ef193e.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/58c70129-aaaf-4a9d-8120-f11c505f8077.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/12c3ba74-7850-400a-9260-ce69541dbdbe.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta property="og:type" content="Article"> <meta property="og:title" content="Cierre temporal del ATM Senac el 16 de Diciembre 2022, Banco Bisa"> <meta property="og:image" content="https://www.paginasiete.bo/binrepository/480x640/0c195/480d250/none/106951/JHDG/bb12-22-001-com-web-cierre-temporal_21-4095356_20221205210024.jpg"> <meta property="og:url" content="https://www.paginasiete.bo/inf/cierre-temporal-del-atm-senac-el-16-de-diciembre-2022-banco-bisa-GX5514448"> <meta property="og:site_name" content="www.paginasiete.bo"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.paginasiete.bo/inf/cierre-temporal-del-atm-senac-el-16-de-diciembre-2022-banco-bisa-GX5514448"> <link rel="amphtml" href="https://www.paginasiete.bo/amp/inf/cierre-temporal-del-atm-senac-el-16-de-diciembre-2022-banco-bisa-GX5514448"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width, initial-scale=0.75"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: card --> <!-- Inicio fichero: site --> <meta name="twitter:site" content="@pagina_siete"> <!-- Fin fichero: site --> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/270a9dc16e4aa315f07d7b5cec4f0c24.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/c749395bbf60f29308d9f9499e0e0482.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/2585f272da169fa6611b2100ccaed29d.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-e5d16240a8ec715bdcf55b7ecb1369b1"},{sectid:"sect-09cf445115425433a06582eeb829a349"},{sectid:"sect-b543a266569f99ff8141006699bf6c56"},{sectid:"sect-f9956e5839e089aa3825ba2a2a9d097d"},{sectid:"sect-f5e529aba068251292f0bc57db8fff82"},{sectid:"sect-92d8632a58287982fb02793bf285f36a"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="5514448";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-e5d16240a8ec715bdcf55b7ecb1369b1"},{sectid:"sect-09cf445115425433a06582eeb829a349"},{sectid:"sect-b543a266569f99ff8141006699bf6c56"},{sectid:"sect-f9956e5839e089aa3825ba2a2a9d097d"},{sectid:"sect-f5e529aba068251292f0bc57db8fff82"},{sectid:"sect-92d8632a58287982fb02793bf285f36a"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"5514448"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/510b58d7a484280cb963f1dbed418864.js"></script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <!-- Clickio --> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <!-- Variabe del Targeting --> <script>/*<![CDATA[*/var urltemp=window.location.href;var n=urltemp.lastIndexOf("-");var P7_Articulo=urltemp.substring(n+3);if(P7_Articulo>0){var P7_Articulo=urltemp.substring(n+3)}else{var P7_Articulo=""}var adSectionName="comunicadosedictos";var metadatos=[];$("meta[data-voc-name=topics]").each(function(){metadatos.push($(this).attr("content"))});var temas="Sin Tema";if(metadatos.length>0){temas=metadatos[0]}var autores=[];$("meta[data-voc-name=author]").each(function(){autores.push($(this).attr("content"))});var autor="No es Noticia";if(autores.length>0){autor=autores[0]};/*]]>*/</script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){if(!(window.navigator.userAgent.indexOf("MagPOC")>-1)){googletag.defineSlot("/180106093/moviltop(1)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484272996-0").addService(googletag.pubads());console.log("paso por if")}else{var a=document.getElementsByClassName("esconder")[0];a.style.display="none";console.log("ElseEsconder")}googletag.defineSlot("/180106093/home_horizontal(7)",[[1140,100],[360,160],[320,100]],"div-gpt-ad-1653385838219-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(1)",[[360,360],[460,250],[300,250]],"div-gpt-ad-1628469611970-0").addService(googletag.pubads());googletag.defineSlot("/180106093/moviltop(2)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484309391-0").addService(googletag.pubads());googletag.defineSlot("/180106093/top1",[[940,100],[940,80],[1140,100],[940,200]],"div-gpt-ad-1628479285075-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralizq",[160,600],"div-gpt-ad-1628478814511-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralder",[160,600],"div-gpt-ad-1628478768953-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_vertical(1)",[[220,250],[180,250],[262,360]],"div-gpt-ad-1628471011775-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(2)",[[300,250],[460,250],[360,360]],"div-gpt-ad-1628469718634-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_horizontal(4)",[[320,100],[555,130],[1140,100]],"div-gpt-ad-1628470592501-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(4)",[[300,250],[360,360]],"div-gpt-ad-1628470004058-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(5)",[[360,360],[300,250]],"div-gpt-ad-1628470032488-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(7)",[[300,250],[360,360]],"div-gpt-ad-1628470115516-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(3)",[[300,250],[360,360],[460,250]],"div-gpt-ad-1628469971329-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(6)",[[300,100],[320,50],[336,280],[300,250],[360,360]],"div-gpt-ad-1628470071789-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(1)",[[300,200],[300,600],[300,250]],"div-gpt-ad-1628478488576-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(3)",[[300,200],[300,250],[300,600],[360,360]],"div-gpt-ad-1628478537880-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(1)",[[620,100],[680,90],[685,100]],"div-gpt-ad-1628478981587-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(2)",[[620,100],[685,100],[680,90]],"div-gpt-ad-1628479017196-0").addService(googletag.pubads());googletag.defineSlot("/180106093/movilbottom(1)",[[320,50],[320,80],[336,280],[320,100],[300,250]],"div-gpt-ad-1628484016638-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(2)",[[300,600],[300,250],[300,200]],"div-gpt-ad-1656081619181-0").addService(googletag.pubads());googletag.defineSlot("/180106093/movilmiddle(1)",[[320,100],[320,50],[320,80],[336,280],[300,250]],"div-gpt-ad-1668015704189-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_horizontal(2)",[[180,150],[320,100],[360,165],[1140,100],[300,100]],"div-gpt-ad-1670272964562-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_horizontal(5)",[[1140,100],[320,100]],"div-gpt-ad-1668909620691-0").addService(googletag.pubads());googletag.pubads().setTargeting("id_noticia","n"+P7_Articulo);googletag.pubads().setTargeting("temas",temas);googletag.pubads().setTargeting("seccion",adSectionName);googletag.pubads().setTargeting("autor",autor);googletag.pubads().enableSingleRequest();googletag.enableServices()});console.log("Tag mostrado");/*]]>*/</script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-LK77L2LZGJ"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","G-LK77L2LZGJ")}else{gtag("config","G-LK77L2LZGJ",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHWTWDC" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MHWTWDC");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_js"> <div id="ly-header" class="ly-header nopadding"> <div class="container-header0 container row nopadding"> <div class="top-pub col portlet-column nopadding" id="top-pub"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_940"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(940,80,"A1FF2D","000000","Top 940x80");/*]]>*/</script> --> <!-- /180106093/top1 --> <div id="div-gpt-ad-1628479285075-0" style="min-width: 940px; min-height: 80px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479285075-0")});/*]]>*/</script> </div> </div> </div>   </div> </div> <div class="container-header1 container-fluid nopadding row bg-ready bg-ready-1"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r01-c01 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c01">  <div id="3188898799" class="portlet-boundary portlet-static-end menu-portlet menu_second"> <div id="menu_3188898799" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> <div class="h-r01-c02 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c02">  <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> martes 06 diciembre 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"> en La Paz, Bolivia 
            </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet top_user_login_container"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
               </div> </div> </a> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <!-- <div class="perfil mb-1" onclick="ITER.SUBSCRIPTION.SHOP.account()">Tu
 perfil</div> --> <div class="perfil mb-1" onclick="location.href='https://www.paginasiete.bo/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  </div> </div> </div> </div> <div class="container-header2 container-fluid nopadding row bg-ready bg-ready-2"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r02-c01 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet tiempo"> <div> <!-- www.tutiempo.net - Ancho:160px - Alto:60px --> <div id="TT_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"> El tiempo - Tutiempo.net 
            </div> <script defer type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"></script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet ediciones"> </div> </div> <div class="h-r02-c02 col-xs-4 col-sm-4 col-md-2 col-lg-2 portlet-column nopadding" id="h-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> <div class="h-r02-c03 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="menu_burguer" class="sprite open-menu"></div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<div class="sprite search-icon"></div>--> </div> </div>   <div id="2891501825" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2891501825_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2891501825_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2891501825_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2891501825_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2891501825_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2891501825_onClickSearch(){var e=_2891501825_cleanKeywords(jQryIter("#_2891501825_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801206/20221206/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2891501825_onKeyEnterSearch(b){if(b.keyCode==13){_2891501825_onClickSearch()}};/*]]>*/</script> </div>  </div> </div> </div> </div> <div class="container-header3 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r03-c01 col portlet-column nopadding" id="h-r03-c01"> </div> </div> </div> <div class="container-header4 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r04-c01 col portlet-column nopadding" id="h-r04-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet user_login_container burger mT20"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
              </div> <span>Ingresar / Registrarse</span> </div> </a> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <div class="perfil mb-1" onclick="location.href='/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> <!--<a href="#" class="user_login">&#xe008;</a>--> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header_burger"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  <div id="1185149580" class="portlet-boundary portlet-static-end advanced-search-portlet mT20"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1185149580_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1185149580_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1185149580_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1185149580_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1185149580_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1185149580_onClickSearch(){var e=_1185149580_cleanKeywords(jQryIter("#_1185149580_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801206/20221206/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1185149580_onKeyEnterSearch(b){if(b.keyCode==13){_1185149580_onClickSearch()}};/*]]>*/</script> </div> <div id="3894475197" class="portlet-boundary portlet-static-end menu-portlet container-menu menu_header_burger"> <div id="menu_3894475197" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4460 sect-5bcde43c90c18ddfaab9a07187c92af6"> <a href="https://www.paginasiete.bo/services/users/account?page=catalog" rel="nofollow" class="tab-item lnk" title="Suscríbete"> <span class="iconBefore"></span> <span class="sectionName">Suscríbete</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3894475197");/*]]>*/</script> </div> <div id="1594754921" class="portlet-boundary portlet-static-end menu-portlet menu_burger"> <div id="menu_1594754921" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid container nopadding row"> <div class="menu-col col portlet-column nopadding" id="menu-col">  <div id="3039609930" class="portlet-boundary portlet-static-end menu-portlet menu_header"> <div id="menu_3039609930" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4460 sect-5bcde43c90c18ddfaab9a07187c92af6"> <a href="https://www.paginasiete.bo/services/users/account?page=catalog" rel="nofollow" class="tab-item lnk" title="Suscríbete"> <span class="iconBefore"></span> <span class="sectionName">Suscríbete</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3039609930");/*]]>*/</script> </div>  </div> </div> <div class="container-header5 container-fluid nopadding row"> <div class="container-header container row top floating-header nopadding"> <div class="h-r05-c01 col portlet-column nopadding" id="h-r05-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_izquierdo back_imgad_160"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Izq");/*]]>*/</script>--> <!-- /180106093/lateralizq --> <div id="div-gpt-ad-1628478814511-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478814511-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_derecho back_imgad_160"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Der");/*]]>*/</script>--> <!--/180106093/lateralder--> <div id="div-gpt-ad-1628478768953-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478768953-0")});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Layout Detail --> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col-sm-12 col-md-8  portlet-column nopadding" id="r01c01"> <div class="col portlet-column nopadding" id="r01c01">  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 last full-access norestricted"> <div class="TIT_SUB odd n1 "> <div class="topheadline"> <h2></h2> </div> <div class="headline"> <h1>Cierre temporal del ATM Senac el 16 de Diciembre 2022, Banco Bisa</h1> </div> <div class="subheadline"> <h3 style="color:"></h3> </div> </div> </div>  </div> <div class="row r02"> <div class="col-sm-1 col-md-1 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_vertical"> <div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_share_toolbox"></div> </div> </div> </div> <div class="col-sm-11 col-md-11 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="IMG_INF1_INF2_CROP_134_100_L odd n1 "> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia5514448"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_134_100_L" style="position: relative; width: 100%; padding-top: 139.06%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.paginasiete.bo/binrepository/658x877/0c0/0d0/none/106951/GQOU/bb12-22-001-com-web-cierre-temporal_21-4095356_20221205210024.jpg" srcset="//www.paginasiete.bo/binrepository/658x877/0c0/0d0/none/106951/GQOU/bb12-22-001-com-web-cierre-temporal_21-4095356_20221205210024.jpg 658w,//www.paginasiete.bo/binrepository/548x731/0c0/0d0/none/106951/GQOF/bb12-22-001-com-web-cierre-temporal_21-4095356_20221205210024.jpg 548w,//www.paginasiete.bo/binrepository/439x585/0c0/0d0/none/106951/GQOP/bb12-22-001-com-web-cierre-temporal_21-4095356_20221205210024.jpg 439w,//www.paginasiete.bo/binrepository/329x439/0c0/0d0/none/106951/GQOP/bb12-22-001-com-web-cierre-temporal_21-4095356_20221205210024.jpg 329w" width="658" height="877" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-4095356" sizes="100vw" alt="Cierre temporal del ATM Senac el 16 de Diciembre 2022, Banco Bisa" title="Cierre temporal del ATM Senac el 16 de Diciembre 2022, Banco Bisa"> </div>  </figure> </div> </ul> </div> </div> <!-- multimedia --> <div class="text_block "> <div class="article-section" itemprop="articleSection"> <a class="section" href="/inf">Comunicados/Edictos</a> </div> <div class="date"> lunes , 05 de diciembre de 2022 - 08:00 
             </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(180,250,"A1FF2D","000000","Adaptable Vertical (1) 180x250");/*]]>*/</script>--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5177693721729174" crossorigin="anonymous"></script> <!-- Adaptable Vertical (01) --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177693721729174" data-ad-slot="6996461061" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 1");/*]]>*/</script>--> <!--/180106093/middle1(1)--> <div id="div-gpt-ad-1628478981587-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478981587-0")});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet border_necro_edito last full-access norestricted">   <!-- Usuario CON acceso al contenido -->  <div class="TXTFLOW" is_restricted="false"> <div class="text resizable" itemprop="text"> <div class="multimediaMacroWrapper img vertical"> <figure class="contentMedia art-img"> <img itercontenttypein="Image_Vertical_Text" itercontenttypeout="Image_Vertical_Text" src="https://www.paginasiete.bo/binrepository/bb12-22-001-com-web-cierre-temporal_21-4095390_20221205210024.jpg" alt="$!Cierre temporal del ATM Senac el 16 de Diciembre 2022, Banco Bisa" title="Cierre temporal del ATM Senac el 16 de Diciembre 2022, Banco Bisa" width="600" height="800" iterimgid="21-4095390"> </figure> </div> </div> </div> </div> </div> </div> <!--AVISO --> <div class="row r02b"> <div class="col portlet-column nopadding" id="r02b"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso"> AVISO IMPORTANTE: Cualquier comunicación que tenga Página Siete con sus lectores será iniciada de un correo oficial de @paginasiete.bo; otro tipo de mensajes con distintos correos pueden ser fraudulentos.
             <br> En caso de recibir estos mensajes dudosos, se sugiere no hacer click en ningún enlace sin verificar su origen.
             <br> Para más información puede contactarnos 
            </div> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 2");/*]]>*/</script>--> <!--  /180106093/middle1(2)--> <div id="div-gpt-ad-1628479017196-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479017196-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> </div> <!--PUB E ARTIGOS--> <div class="col-sm-12 col-md-4 portlet-column nopadding" id="r01c02"> <div class="row r01c02r01"> <div class="col portlet-column nopadding" id="r01c02r01">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 1 360x360");/*]]>*/</script>--> <!-- /180106093/derecha(1) --> <div id="div-gpt-ad-1628478488576-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478488576-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> <div class="row r01c02r02"> <div class="col portlet-column nopadding" id="r01c02r02">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 3 360x360");/*]]>*/</script>--> <!--  /180106093/derecha(3) --> <div id="div-gpt-ad-1628478537880-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478537880-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> </div> </div> <!--OTRAS NOTICIAS--> <div class="row r03"> <div class="col portlet-column nopadding" id="r03c01"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-footer" class="ly-footer nopadding"> <div class="container-fluid row nopadding bg-ready bg-ready-4"> <div class="container"> <div class="row f-r01"> <div class="f-r01-c01 col portlet-column nopadding" id="f-r01-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(50,20,"A1FF2D","000000","Clickio Sticky");/*]]>*/</script>--> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_648167']={'i':__lxGc__.b++};
</script> </div> </div> </div> </div> <div class="row f-r02"> <div class="f-r02-c01 col col-sm-2 portlet-column nopadding" id="f-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> <div class="f-r02-c02 col col-sm-5 portlet-column nopadding" id="f-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> SÍGANOS 
            </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox_b3py"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_footer"> La Paz, Bolivia // Copyright 2021 · www.paginasiete.bo 
             <br> Compañía Editora Luna Llena S.A. 
            </div> </div> </div> </div> <div class="f-r02-c03 col col-sm-5 portlet-column nopadding" id="f-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> PRINCIPALES SECCIONES 
            </div> </div> </div> <div id="464408519" class="portlet-boundary portlet-static-end menu-portlet"> <nav> <div id="menu_464408519" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-86 sect-f0f474864ff90926498784c9223e56c9"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-87 sect-133edc8dfc6526881166f30f42b8755a"> <a itemprop="url" href="/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-88 sect-b21b1c056e6bb48461e68249dac23571"> <a itemprop="url" href="/seguridad" class="tab-item lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-89 sect-acb0dd469b634d8794514a2bdb770210"> <a itemprop="url" href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-90 sect-3279cba061e492a6560e8dd49207577d"> <a itemprop="url" href="/miradas" class="tab-item lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-91 sect-0cbc993011b4a70a3c660695aa6819e3"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-92 sect-4dc2443393929b8811dd77dd59f69901"> <a itemprop="url" href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-93 sect-d19f4fce29ba23e3c2eecf8e3d0f16a8"> <a itemprop="url" href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-94 sect-a7e3d93c80639f36063715d8defd5f58"> <a itemprop="url" href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-95 sect-92d8632a58287982fb02793bf285f36a"> <a itemprop="url" href="/inf" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_desarrollo"> Powered by 
             <a href="https://www.protecmedia.com/" target="_blank" class="logo_protec"></a> </div> </div> </div> </div> </div> </div> </div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/296e836cc6575ca8dcfb0c5648a6fdd3.js"></script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/fbbfe259df4f762857ab7b4b1b3a15b0.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"CJYIRUEB6YFDY",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"CJYIRUEB6YFDY",senderid:"877546152431",workerpath:"/firebase-messaging-sw/877546152431",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(106951,"articleId","5514448");ITER.STATISTICS.addStatisticData(106951,"plid","107118");ITER.STATISTICS.addStatisticData(106951,"urlType","detail");ITER.STATISTICS.addStatisticData(106951,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(106951,"variant",a);ITER.STATISTICS.addStatisticData(106951,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(106951,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("106951","5514448",150)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Contenidos recomendados",eventaction:"Visita al articulo recomendado",idgoal:9})});/*]]>*/</script>  <script async src="/user-portlet/js/mcm-ecommerce-api.js?v=3.5.0.42" onload="ITER.SUBSCRIPTION.SHOP.setDefaultFrameUrl('https://www.paginasiete.bo/services/users/account')"></script> </body> </html> 