 <!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Piqué advierte con medidas legales a los paparazzi que se entrometan en su vida</title> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/0b603345-92cd-4458-b141-dbbb31f06301.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/b3245f7e-ccc3-407c-a8aa-f19e80ed7302.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/b5ee26b4-6e1c-4b2c-81b4-ece862016a61.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/5ab499fc-7a76-4e3f-a44a-eff371ef193e.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/58c70129-aaaf-4a9d-8120-f11c505f8077.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/12c3ba74-7850-400a-9260-ce69541dbdbe.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción diario página siete" data-id="180116" data-voc-name="author" data-voc-id="106964"> <meta name="keywords" content="barcelona" data-id="18674373" data-voc-name="topics" data-voc-id="106966"> <meta name="keywords" content="farándula" data-id="19588150" data-voc-name="topics" data-voc-id="106966"> <meta name="keywords" content="españa" data-id="57975297" data-voc-name="location" data-voc-id="106968"> <meta name="keywords" content="shakira" data-id="109462690" data-voc-name="people" data-voc-id="106970"> <meta name="keywords" content="gerard piqué" data-id="114188186" data-voc-name="people" data-voc-id="106970"> <meta name="keywords" content="clara chía martí" data-id="173849867" data-voc-name="people" data-voc-id="106970"> <meta name="keywords" content="clara chía" data-id="180654494" data-voc-name="topics" data-voc-id="106966"> <meta name="keywords" content="clara chía y gerard piqué" data-id="180654497" data-voc-name="topics" data-voc-id="106966"> <meta name="description" content="Piqué empezó una nueva relación amorosa, con una mujer de 23 años llamada Clara Chía, lo que avivó el interés en su vida privada y la de su flamante p..."> <meta property="og:type" content="Article"> <meta property="og:title" content="Piqué advierte con medidas legales a los paparazzi que se entrometan en su vida"> <meta property="og:description" content="Piqué empezó una nueva relación amorosa, con una mujer de 23 años llamada Clara Chía, lo que avivó el interés en su vida privada y la de su flamante p..."> <meta property="og:image" content="https://www.paginasiete.bo/binrepository/480x311/1c0/480d250/none/106951/XDHQ/1-c_21-2970402_20220901151710.jpg"> <meta property="og:url" content="https://www.paginasiete.bo/miradas/pique-advierte-con-medidas-legales-a-los-paparazzi-que-se-entrometan-en-su-vida-IM3925596"> <meta property="og:site_name" content="www.paginasiete.bo"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.paginasiete.bo/miradas/pique-advierte-con-medidas-legales-a-los-paparazzi-que-se-entrometan-en-su-vida-IM3925596"> <link rel="amphtml" href="https://www.paginasiete.bo/amp/miradas/pique-advierte-con-medidas-legales-a-los-paparazzi-que-se-entrometan-en-su-vida-IM3925596"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width, initial-scale=0.75"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: card --> <!-- Inicio fichero: site --> <meta name="twitter:site" content="@pagina_siete"> <!-- Fin fichero: site --> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/5aa934e7b21c1b0b94fac5190feae80c.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/c749395bbf60f29308d9f9499e0e0482.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/c325fd4169035255058c1a5395bffb05.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-da4869e0b0d86913697df7481fc80048"},{sectid:"sect-35d20252ea222ff2a7dd6e8469f43cce"},{sectid:"sect-3279cba061e492a6560e8dd49207577d"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="3925596";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-da4869e0b0d86913697df7481fc80048"},{sectid:"sect-35d20252ea222ff2a7dd6e8469f43cce"},{sectid:"sect-3279cba061e492a6560e8dd49207577d"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"3925596"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/510b58d7a484280cb963f1dbed418864.js"></script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <!-- Clickio --> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <!-- Variabe del Targeting --> <script>/*<![CDATA[*/var urltemp=window.location.href;var n=urltemp.lastIndexOf("-");var P7_Articulo=urltemp.substring(n+3);if(P7_Articulo>0){var P7_Articulo=urltemp.substring(n+3)}else{var P7_Articulo=""}var adSectionName="miradas";var metadatos=[];$("meta[data-voc-name=topics]").each(function(){metadatos.push($(this).attr("content"))});var temas="Sin Tema";if(metadatos.length>0){temas=metadatos[0]}var autores=[];$("meta[data-voc-name=author]").each(function(){autores.push($(this).attr("content"))});var autor="No es Noticia";if(autores.length>0){autor=autores[0]};/*]]>*/</script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){if(!(window.navigator.userAgent.indexOf("MagPOC")>-1)){googletag.defineSlot("/180106093/moviltop(1)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484272996-0").addService(googletag.pubads());console.log("paso por if")}else{var a=document.getElementsByClassName("esconder")[0];a.style.display="none";console.log("ElseEsconder")}googletag.defineSlot("/180106093/home_horizontal(7)",[[1140,100],[360,160],[320,100]],"div-gpt-ad-1653385838219-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(1)",[[360,360],[460,250],[300,250]],"div-gpt-ad-1628469611970-0").addService(googletag.pubads());googletag.defineSlot("/180106093/moviltop(2)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484309391-0").addService(googletag.pubads());googletag.defineSlot("/180106093/top1",[[940,100],[940,80],[1140,100],[940,200]],"div-gpt-ad-1628479285075-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralizq",[160,600],"div-gpt-ad-1628478814511-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralder",[160,600],"div-gpt-ad-1628478768953-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_vertical(1)",[[220,250],[180,250],[262,360]],"div-gpt-ad-1628471011775-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(2)",[[300,250],[460,250],[360,360]],"div-gpt-ad-1628469718634-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_horizontal(4)",[[320,100],[555,130],[1140,100]],"div-gpt-ad-1628470592501-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(4)",[[300,250],[360,360]],"div-gpt-ad-1628470004058-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(5)",[[360,360],[300,250]],"div-gpt-ad-1628470032488-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(7)",[[300,250],[360,360]],"div-gpt-ad-1628470115516-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(3)",[[300,250],[360,360],[460,250]],"div-gpt-ad-1628469971329-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(6)",[[300,100],[320,50],[336,280],[300,250],[360,360]],"div-gpt-ad-1628470071789-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(1)",[[300,200],[300,600],[300,250]],"div-gpt-ad-1628478488576-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(3)",[[300,200],[300,250],[300,600],[360,360]],"div-gpt-ad-1628478537880-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(1)",[[620,100],[680,90],[685,100]],"div-gpt-ad-1628478981587-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(2)",[[620,100],[685,100],[680,90]],"div-gpt-ad-1628479017196-0").addService(googletag.pubads());googletag.defineSlot("/180106093/movilbottom(1)",[[320,50],[320,80],[336,280],[320,100],[300,250]],"div-gpt-ad-1628484016638-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(2)",[[300,600],[300,250],[300,200]],"div-gpt-ad-1656081619181-0").addService(googletag.pubads());googletag.pubads().setTargeting("id_noticia","n"+P7_Articulo);googletag.pubads().setTargeting("temas",temas);googletag.pubads().setTargeting("seccion",adSectionName);googletag.pubads().setTargeting("autor",autor);googletag.pubads().enableSingleRequest();googletag.enableServices()});console.log("Tag mostrado");/*]]>*/</script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-LK77L2LZGJ"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","G-LK77L2LZGJ")}else{gtag("config","G-LK77L2LZGJ",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHWTWDC" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MHWTWDC");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_js"> <div id="ly-header" class="ly-header nopadding"> <div class="container-header0 container row nopadding"> <div class="top-pub col portlet-column nopadding" id="top-pub"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_940"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(940,80,"A1FF2D","000000","Top 940x80");/*]]>*/</script> --> <!-- /180106093/top1 --> <div id="div-gpt-ad-1628479285075-0" style="min-width: 940px; min-height: 80px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479285075-0")});/*]]>*/</script> </div> </div> </div>   </div> </div> <div class="container-header1 container-fluid nopadding row bg-ready bg-ready-1"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r01-c01 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c01">  <div id="2623344220" class="portlet-boundary portlet-static-end menu-portlet menu_second"> <div id="menu_2623344220" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> <div class="h-r01-c02 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c02">  <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> viernes 02 septiembre 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"> en La Paz, Bolivia 
            </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet top_user_login_container"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
               </div> </div> </a> <!--
 <button class="btt_registro"> <a href="https://vanguardia.com.mx/account?page=https%3A%2F%2Fsuscripciones.vanguardia.com.mx%2Findex.php%3Fcontroller%3Dauthentication%26create_account%3D1&redirect=https%3A%2F%2Fvanguardia.com.mx"
 class="registro">Registro</a> <a href="https://store-pagina7.milenium.cloud/account?page=https%3A%2F%2Fhttps://store-pagina7.milenium.cloud%2Findex.php%3Fcontroller%3Dauthentication%26create_account%3D1&redirect=https%3A%2F%2Fhttps://store-pagina7.milenium.cloud" class="registro">Registro</a> </button> --> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <!-- <div class="perfil mb-1" onclick="ITER.SUBSCRIPTION.SHOP.account()">Tu
 perfil</div> --> <div class="perfil mb-1" onclick="location.href='https://www.paginasiete.bo/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  </div> </div> </div> </div> <div class="container-header2 container-fluid nopadding row bg-ready bg-ready-2"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r02-c01 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet tiempo"> <div> <!-- www.tutiempo.net - Ancho:160px - Alto:60px --> <div id="TT_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"> El tiempo - Tutiempo.net 
            </div> <script defer type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"></script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet ediciones"> </div> </div> <div class="h-r02-c02 col-xs-4 col-sm-4 col-md-2 col-lg-2 portlet-column nopadding" id="h-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> <div class="h-r02-c03 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="menu_burguer" class="sprite open-menu"></div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<div class="sprite search-icon"></div>--> </div> </div>   <div id="35934975" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_35934975_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_35934975_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_35934975_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_35934975_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _35934975_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _35934975_onClickSearch(){var e=_35934975_cleanKeywords(jQryIter("#_35934975_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19800902/20220902/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _35934975_onKeyEnterSearch(b){if(b.keyCode==13){_35934975_onClickSearch()}};/*]]>*/</script> </div>  </div> </div> </div> </div> <div class="container-header3 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r03-c01 col portlet-column nopadding" id="h-r03-c01"> </div> </div> </div> <div class="container-header4 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r04-c01 col portlet-column nopadding" id="h-r04-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet user_login_container burger mT20"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
              </div> <span>Ingresar / Registrarse</span> </div> </a> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <div class="perfil mb-1" onclick="location.href='/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> <!--<a href="#" class="user_login">&#xe008;</a>--> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header_burger"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  <div id="2998291140" class="portlet-boundary portlet-static-end advanced-search-portlet mT20"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2998291140_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2998291140_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2998291140_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2998291140_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2998291140_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2998291140_onClickSearch(){var e=_2998291140_cleanKeywords(jQryIter("#_2998291140_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19800902/20220902/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2998291140_onKeyEnterSearch(b){if(b.keyCode==13){_2998291140_onClickSearch()}};/*]]>*/</script> </div> <div id="3455104557" class="portlet-boundary portlet-static-end menu-portlet container-menu menu_header_burger"> <div id="menu_3455104557" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3455104557");/*]]>*/</script> </div> <div id="3201852924" class="portlet-boundary portlet-static-end menu-portlet menu_burger"> <div id="menu_3201852924" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid container nopadding row"> <div class="menu-col col portlet-column nopadding" id="menu-col">  <div id="1873174449" class="portlet-boundary portlet-static-end menu-portlet menu_header"> <div id="menu_1873174449" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1873174449");/*]]>*/</script> </div>  </div> </div> <div class="container-header5 container-fluid nopadding row"> <div class="container-header container row top floating-header nopadding"> <div class="h-r05-c01 col portlet-column nopadding" id="h-r05-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_izquierdo back_imgad_160"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Izq");/*]]>*/</script>--> <!-- /180106093/lateralizq --> <div id="div-gpt-ad-1628478814511-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478814511-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_derecho back_imgad_160"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Der");/*]]>*/</script>--> <!--/180106093/lateralder--> <div id="div-gpt-ad-1628478768953-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478768953-0")});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Layout Detail --> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col-sm-12 col-md-8  portlet-column nopadding" id="r01c01"> <div class="col portlet-column nopadding" id="r01c01">  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 last full-access norestricted"> <div class="TIT_SUB odd n1 "> <div class="topheadline"> <h2></h2> </div> <div class="headline"> <h1>Piqué advierte con medidas legales a los paparazzi que se entrometan en su vida</h1> </div> <div class="subheadline"> <h3 style="color:">El exesposo de Shakira sale con una joven de 23 años, quien fue fotografiado por Barcelona.</h3> </div> </div> </div>  </div> <div class="row r02"> <div class="col-sm-1 col-md-1 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_vertical"> <div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_share_toolbox"></div> </div> </div> </div> <div class="col-sm-11 col-md-11 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="fb-root" class=" fb_reset"></div> <script src="//connect.facebook.net/es_ES/all.js#xfbml=1"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="IMG_INF1_INF2 odd n1 "> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul id="bxMultimedia3925596" class="bxMultimedia3925596 " width="" height=""> <li class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.paginasiete.bo/binrepository/768x498/0c0/768d432/none/106951/XDAS/1-c_21-2970402_20220901151710.jpg" srcset="//www.paginasiete.bo/binrepository/768x498/0c0/768d432/none/106951/XDAS/1-c_21-2970402_20220901151710.jpg 768w,//www.paginasiete.bo/binrepository/640x415/0c0/640d360/none/106951/XDOA/1-c_21-2970402_20220901151710.jpg 640w,//www.paginasiete.bo/binrepository/512x332/0c0/512d288/none/106951/XDIB/1-c_21-2970402_20220901151710.jpg 512w,//www.paginasiete.bo/binrepository/384x249/0c0/384d216/none/106951/XDKS/1-c_21-2970402_20220901151710.jpg 384w,//www.paginasiete.bo/binrepository/300x195/0c0/300d169/none/106951/XDME/1-c_21-2970402_20220901151710.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-2970402" sizes="100vw" alt="Piqué advierte con medidas legales a los paparazzi que se entrometan en su vida" title="Piqué advierte con medidas legales a los paparazzi que se entrometan en su vida"> </div>  <span class="cutline-text" tempiter>Gerard Piqué y su actual pareja Clara Chía.</span> <span class="byline-image" tempiter2> El Universo</span> </figure></li> </ul> </div> </div> <!-- multimedia --> <div class="text_block "> <div class="article-section" itemprop="articleSection"> <a class="section" href="/miradas">Miradas</a> </div> <div class="author_img_txt"> <div class="multimedia"> <img itercontenttypein="Image" itercontenttypeout="Image" src="https://www.paginasiete.bo/binrepository/logopaginasietetransparente1000x1000_21-70663_20210824114200.png" alt="Redacción Diario Página Siete" title="Redacción Diario Página Siete" width="1000" height="1000" iterimgid="21-70663"> </div> <div class="inf2"> Por&nbsp; 
               <ul> <li class="byline" itemprop="author"><a href="/tag/-/meta/redaccion-diario-pagina-siete">Redacción Diario Página Siete</a> <div class="add_topic_to_favorite_button topic_180116 author" value="Redacción Diario Página Siete" id="180116" title="Seguir este autor" onclick="click_favorite_topic('180116', $('#favorite_topic_alert_180116_3925596'))"></div> <div id="favorite_topic_alert_180116_3925596" class="favorite_topic_alert" style="display: none;"> Autor marcado para seguir
                 </div></li> </ul> </div> </div> <div class="date"> España - jueves, 01 de septiembre de 2022 - 11:17 
             </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620 mT10 mB10"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 1");/*]]>*/</script>--> <!--/180106093/middle1(1)--> <div id="div-gpt-ad-1628478981587-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478981587-0")});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360 mT10 mB10"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(180,250,"A1FF2D","000000","Adaptable Vertical (1) 180x250");/*]]>*/</script>--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5177693721729174" crossorigin="anonymous"></script> <!-- Adaptable Vertical (01) --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177693721729174" data-ad-slot="6996461061" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet TEST-UNC last full-access norestricted"> <div class="text TXTFLOW2" is_restricted="false"> <div class="text resizable" itemprop="text"> <div class="block_link_int"> <div class="link_int"> <p>También puede leer:</p> </div> <div> <p><a rel="noopener noreferrer" href="https://www.paginasiete.bo/miradas/shakira-modifico-la-portada-de-la-cancion-me-enamore-que-le-dedico-a-pique-EH3889240" target="_blank">Shakira modificó la portada de la canción “Me enamoré” que le dedicó a Piqué</a></p> </div> </div> <div class="paragraph texto" mlnid="idcon=2970952;order=22.0"> <p class="p_0">Piqué empezó una nueva relación amorosa, con una mujer de 23 años llamada Clara Chía, lo que avivó el interés en su vida privada y la de su flamante pareja, reportó El Español.</p> <p class="p_1">A partir de este nuevo romance, los abogados del futbolista afirmaron que el acoso de los periodistas obligó a alterar su rutina diaria, con el único fin de proteger a sus hijos, a su familia y a su entorno más cercano, situación que le obligó a tomar acciones legales.</p> <p class="p_2">“Estos reportajes e imágenes ocasionan no sólo un daño a su honor y un perjuicio a su imagen, sino un grave atentado contra los derechos de sus hijos, cuya seguridad y protección representan para él su mayor preocupación”, afirmaron los juristas.</p> <p class="p_3">El zaguero de la Roja fue fotografiado el miércoles en compañía de su pareja, en el centro de Barcelona, imágenes que se viralizaron este jueves.</p> </div> </div> </div> <style> .velo_restringidas {
    display: none;
}
</style> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> </div> </div> <!--AVISO --> <div class="row r02b"> <div class="col portlet-column nopadding" id="r02b"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso"> AVISO IMPORTANTE: Cualquier comunicación que tenga Página Siete con sus lectores será iniciada de un correo oficial de @paginasiete.bo; otro tipo de mensajes con distintos correos pueden ser fraudulentos.
             <br> En caso de recibir estos mensajes dudosos, se sugiere no hacer click en ningún enlace sin verificar su origen.
             <br> Para más información puede contactarnos 
            </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>MÁS DE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="18674373" data-categoryname="Barcelona"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/metadatos/-/meta/barcelona"> <span itemprop="keywords">Barcelona</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="180654494" data-categoryname="Clara Chía"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/metadatos/-/meta/clara-chia"> <span itemprop="keywords">Clara Chía</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="173849867" data-categoryname="Clara Chía Martí"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/metadatos/-/meta/clara-chia-marti"> <span itemprop="keywords">Clara Chía Martí</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="180654497" data-categoryname="Clara Chía y Gerard Piqué"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/metadatos/-/meta/clara-chia-y-gerard-pique"> <span itemprop="keywords">Clara Chía y Gerard Piqué</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="19588150" data-categoryname="Farándula"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/metadatos/-/meta/farandula"> <span itemprop="keywords">Farándula</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="114188186" data-categoryname="Gerard Piqué"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/metadatos/-/meta/gerard-pique"> <span itemprop="keywords">Gerard Piqué</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="109462690" data-categoryname="Shakira"> <span class="categoryListItemPosition">7</span> <a class="categoryListItemLink" href="/metadatos/-/meta/shakira"> <span itemprop="keywords">Shakira</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div>  <div id="3707122739" class="portlet-boundary portlet-static-end related-viewer-portlet c_003_003 relacionadas col-md-4ths"> <div class="teaser-viewer-title"> <span> <div class="cintillo-1"> <h2>NOTICIAS RELACIONADAS</h2> </div></span> </div> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="MG3778259"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/miradas/gerard-pique-se-deja-ver-con-su-nueva-novia-asi-reacciona-shakira-MG3778259" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x866/0c35/512d330/none/106951/XMTB/pique_21-2897364_20220825012742.jpg" srcset="//www.paginasiete.bo/binrepository/512x866/0c35/512d330/none/106951/XMTB/pique_21-2897364_20220825012742.jpg 512w,//www.paginasiete.bo/binrepository/427x722/0c29/427d275/none/106951/XMAS/pique_21-2897364_20220825012742.jpg 427w,//www.paginasiete.bo/binrepository/341x577/0c23/341d220/none/106951/XMUX/pique_21-2897364_20220825012742.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-2897364" sizes="100vw" alt="Gerard Piqué y su nueva novia." title="Gerard Piqué y su nueva novia."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> El futbolista vestía un traje azul marino sin corbata, mientras que su pareja optó por llevar un vestido colorido de rayas verticales.
                  </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/miradas/gerard-pique-se-deja-ver-con-su-nueva-novia-asi-reacciona-shakira-MG3778259"><h2>Gerard Piqué se deja ver con su nueva novia, así reacciona Shakira</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/miradas">Miradas</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/miradas/gerard-pique-se-deja-ver-con-su-nueva-novia-asi-reacciona-shakira-MG3778259" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Gerard Piqué se deja ver con su nueva novia, así reacciona Shakira&amp;url=https://www.paginasiete.bo/miradas/gerard-pique-se-deja-ver-con-su-nueva-novia-asi-reacciona-shakira-MG3778259" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> <article class="element  no-access restricted internal-link " iteridart="HAPS210272"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/gente/oscar-alfombra-roja-moda-y-aquello-que-no-se-vio-HAPS210272" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x358/0c14/512d330/none/106951/QYMB/252207_PS210272_MG166581063.jpg" srcset="//www.paginasiete.bo/binrepository/512x358/0c14/512d330/none/106951/QYMB/252207_PS210272_MG166581063.jpg 512w,//www.paginasiete.bo/binrepository/427x298/0c12/427d275/none/106951/QYNH/252207_PS210272_MG166581063.jpg 427w,//www.paginasiete.bo/binrepository/341x239/0c9/341d220/none/106951/QYJT/252207_PS210272_MG166581063.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="PS210272" sizes="100vw" alt="Lady Gaga se emociona después de la ceremonia." title="Lady Gaga se emociona después de la ceremonia."> </div> <span class="iconGallery  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> La 91 entrega de los premios de la Academia tuvo una ola rosa, una caída estrepitosa y varios homenajes a estrellas desaparecidas del cine y la música.
                  </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/gente/oscar-alfombra-roja-moda-y-aquello-que-no-se-vio-HAPS210272"><h2>Óscar: alfombra roja, moda y aquello que no se vio</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/gente">Gente &amp; Lugares</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/gente/oscar-alfombra-roja-moda-y-aquello-que-no-se-vio-HAPS210272" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Óscar: alfombra roja, moda y aquello que no se vio&amp;url=https://www.paginasiete.bo/gente/oscar-alfombra-roja-moda-y-aquello-que-no-se-vio-HAPS210272" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> <article class="element  no-access restricted internal-link " iteridart="ELPS198851"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 odd n3 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/miradas/las-auroras-boreales-de-islandia-verdes-blancas-rosadas-y-purpura-ELPS198851" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/688x330/88c0/512d330/none/106951/RBJL/237210_PS198851_MG171854824.jpg" srcset="//www.paginasiete.bo/binrepository/688x330/88c0/512d330/none/106951/RBJL/237210_PS198851_MG171854824.jpg 512w,//www.paginasiete.bo/binrepository/573x275/73c0/427d275/none/106951/RBGI/237210_PS198851_MG171854824.jpg 427w,//www.paginasiete.bo/binrepository/459x220/59c0/341d220/none/106951/RBFB/237210_PS198851_MG171854824.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="PS198851" sizes="100vw" alt="AFP" title="AFP"> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"></div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/miradas/las-auroras-boreales-de-islandia-verdes-blancas-rosadas-y-purpura-ELPS198851"><h2>Las auroras boreales de Islandia: verdes, blancas, rosadas y púrpura</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/miradas">Miradas</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/miradas/las-auroras-boreales-de-islandia-verdes-blancas-rosadas-y-purpura-ELPS198851" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Las auroras boreales de Islandia: verdes, blancas, rosadas y púrpura&amp;url=https://www.paginasiete.bo/miradas/las-auroras-boreales-de-islandia-verdes-blancas-rosadas-y-purpura-ELPS198851" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> <article class="element  no-access restricted internal-link " iteridart="ED2746431"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 even n4 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/miradas/shakira-y-gerard-pique-anuncian-su-separacion-pedimos-respeto-por-nuestros-ninos-ED2746431" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.58%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/587x331/44c0/511d330/none/106951/HKTJ/16541021692270_21-2152531_20220604130856.jpg" srcset="//www.paginasiete.bo/binrepository/587x331/44c0/511d330/none/106951/HKTJ/16541021692270_21-2152531_20220604130856.jpg 511w,//www.paginasiete.bo/binrepository/489x276/37c0/426d275/none/106951/HKUE/16541021692270_21-2152531_20220604130856.jpg 426w,//www.paginasiete.bo/binrepository/391x221/29c0/341d220/none/106951/HKLI/16541021692270_21-2152531_20220604130856.jpg 341w" width="511" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-2152531" sizes="100vw" alt="El futbolista Piqué junto a Shakira." title="El futbolista Piqué junto a Shakira."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> La pareja publicó este sábado un comunicado conjunto en el que confirma su ruptura.
                  </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/miradas/shakira-y-gerard-pique-anuncian-su-separacion-pedimos-respeto-por-nuestros-ninos-ED2746431"><h2>Shakira y Gerard Piqué anuncian su separación: “Pedimos respeto por nuestros niños”</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/miradas">Miradas</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/miradas/shakira-y-gerard-pique-anuncian-su-separacion-pedimos-respeto-por-nuestros-ninos-ED2746431" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Shakira y Gerard Piqué anuncian su separación: “Pedimos respeto por nuestros niños”&amp;url=https://www.paginasiete.bo/miradas/shakira-y-gerard-pique-anuncian-su-separacion-pedimos-respeto-por-nuestros-ninos-ED2746431" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 2");/*]]>*/</script>--> <!--  /180106093/middle1(2)--> <div id="div-gpt-ad-1628479017196-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479017196-0")});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <style>.smarty-3170202_1650990570344{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3170202_1650990570344 iframe, .smarty-3170202_1650990570344 object, .smarty-3170202_1650990570344 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style> <div id="Player_Playoncontent" class="smarty-3170202_1650990570344"> <iframe id="3170202_1650990570344" title="Video Producer Paginasiete" allow="autoplay; fullscreen"></iframe> <script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script> <script type="application/javascript"> (function() {
            IFRIENDLY_DATA.init({
                "idFrm": "3170202_1650990570344",
                "type": "video",
                "affId": "12665",
                "filter": "3170202",
                "width": 600,
                "height": 338,
                "twitter": "",
                "volume": 0,
                "autoplay": 1,
                "hasVideoRelated": 0,
                "share_rrss": 1,
                "max": 50,
                "limit": 25,
                "domain": "//widget.playoncenter.com/"
            });
        })()
    </script> </div> </div> </div> </div> </div> </div> <!--PUB E ARTIGOS--> <div class="col-sm-12 col-md-4 portlet-column nopadding" id="r01c02"> <div class="row r01c02r01"> <div class="col portlet-column nopadding" id="r01c02r01">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 1 360x360");/*]]>*/</script>--> <!-- /180106093/derecha(1) --> <div id="div-gpt-ad-1628478488576-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478488576-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> <div class="row r01c02r02"> <div class="col portlet-column nopadding" id="r01c02r02">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360 mT20"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 3 360x360");/*]]>*/</script>--> <!--  /180106093/derecha(3) --> <div id="div-gpt-ad-1628478537880-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478537880-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> </div> </div> <!--OTRAS NOTICIAS--> <div class="row r03"> <div class="col portlet-column nopadding" id="r03c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="cintillo-1"> <h2>NOTICIAS PARA TI</h2> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-recommendations-portlet c_003_003 recomendadas col-md-4ths"> <div data-config-id="ce8ab5ee-1d7b-11ed-b39d-020017057088" data-template-id="/T/IMG_SUB_TIT_INF1_SOCIAL_CROP64100M"></div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="cintillo-1"> <h2>OTRAS NOTICIAS</h2> </div> </div> </div> <div id="2421456256" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_003_003 otras grid3"> <div id="_2421456256_teaser_paged"> <div id="_2421456256_loadingDiv"></div> <div class="paged noticias" id="_2421456256_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="XH3944257"> <div class="IMG_TXT_TIT_INF1_1 odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/miradas/los-incas-que-causaron-sensacion-en-gran-poder-se-van-a-chutillos-a-bailar-kullawada-XH3944257" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/513x399/0c69/512d330/none/106951/GBDC/sin-titulo_21-2978068_20220902012557.jpg" srcset="//www.paginasiete.bo/binrepository/513x399/0c69/512d330/none/106951/GBDC/sin-titulo_21-2978068_20220902012557.jpg 512w,//www.paginasiete.bo/binrepository/428x333/0c58/427d275/none/106951/GBGS/sin-titulo_21-2978068_20220902012557.jpg 427w,//www.paginasiete.bo/binrepository/342x266/0c46/341d220/none/106951/GBOY/sin-titulo_21-2978068_20220902012557.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-2978068" sizes="100vw" alt="Los incas, Franco y Alejandro junto a la predileta del Instituto San Martín." title="Los incas, Franco y Alejandro junto a la predileta del Instituto San Martín."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> Franco De la Cuenca y Ariel Ledezma ya están en Potosí donde fueron muy bien recibidos.
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/miradas/los-incas-que-causaron-sensacion-en-gran-poder-se-van-a-chutillos-a-bailar-kullawada-XH3944257"><h2>Los incas que causaron sensación en Gran Poder se van a Chutillos a bailar kullawada</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/miradas">Miradas</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/miradas/los-incas-que-causaron-sensacion-en-gran-poder-se-van-a-chutillos-a-bailar-kullawada-XH3944257" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Los incas que causaron sensación en Gran Poder se van a Chutillos a bailar kullawada&amp;url=https://www.paginasiete.bo/miradas/los-incas-que-causaron-sensacion-en-gran-poder-se-van-a-chutillos-a-bailar-kullawada-XH3944257" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="LN3924184"> <div class="IMG_TXT_TIT_INF1_1 even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/miradas/choque-en-estado-de-ebriedad-retencion-de-licencia-y-negligencia-tiktoker-viraliza-caso-de-corrupcion-tras-accidente-LN3924184" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x377/0c24/512d330/none/106951/SRFF/accidente-tik-tok_21-2970285_20220901131616.jpg" srcset="//www.paginasiete.bo/binrepository/512x377/0c24/512d330/none/106951/SRFF/accidente-tik-tok_21-2970285_20220901131616.jpg 512w,//www.paginasiete.bo/binrepository/427x314/0c20/427d275/none/106951/SRCH/accidente-tik-tok_21-2970285_20220901131616.jpg 427w,//www.paginasiete.bo/binrepository/341x251/0c16/341d220/none/106951/SRDL/accidente-tik-tok_21-2970285_20220901131616.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-2970285" sizes="100vw" alt="El accidente de tránsito ocurrió a finales de julio." title="El accidente de tránsito ocurrió a finales de julio."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> El hecho de tránsito ocurrió el 30 de julio, según el denunciante. La Policía no citó a los testigos del hecho y se llevó el auto del afectado.
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/miradas/choque-en-estado-de-ebriedad-retencion-de-licencia-y-negligencia-tiktoker-viraliza-caso-de-corrupcion-tras-accidente-LN3924184"><h2>Choque en estado de ebriedad, retención de licencia y negligencia: tiktoker viraliza caso de corrupción tras accidente</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/miradas">Miradas</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/miradas/choque-en-estado-de-ebriedad-retencion-de-licencia-y-negligencia-tiktoker-viraliza-caso-de-corrupcion-tras-accidente-LN3924184" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Choque en estado de ebriedad, retención de licencia y negligencia: tiktoker viraliza caso de corrupción tras accidente&amp;url=https://www.paginasiete.bo/miradas/choque-en-estado-de-ebriedad-retencion-de-licencia-y-negligencia-tiktoker-viraliza-caso-de-corrupcion-tras-accidente-LN3924184" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="CL3904589"> <div class="IMG_TXT_TIT_INF1_1 odd n3 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/miradas/a-25-anos-de-su-muerte-homenajean-a-diana-sin-presencia-de-sus-hijos-CL3904589" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x342/0c12/512d330/none/106951/ECAD/000-32hd9v7_21-2957804_20220831174016.jpg" srcset="//www.paginasiete.bo/binrepository/512x342/0c12/512d330/none/106951/ECAD/000-32hd9v7_21-2957804_20220831174016.jpg 512w,//www.paginasiete.bo/binrepository/427x285/0c10/427d275/none/106951/ECDR/000-32hd9v7_21-2957804_20220831174016.jpg 427w,//www.paginasiete.bo/binrepository/341x228/0c8/341d220/none/106951/ECNR/000-32hd9v7_21-2957804_20220831174016.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-2957804" sizes="100vw" alt="Frente al Palacio de Kensington, en Londres, donde vivió Diana, la gente dejó flores y fotos." title="Frente al Palacio de Kensington, en Londres, donde vivió Diana, la gente dejó flores y fotos."> </div> <span class="iconGallery  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> “Se me ponen los pelos de punta al pensar que murió aquí debajo”, indicó en París la turista alemana Ulrike Plank. “Hoy echamos mucho de menos a alguien como ella. Si miran en el mundo, no hay nadie así”, dijo.
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/miradas/a-25-anos-de-su-muerte-homenajean-a-diana-sin-presencia-de-sus-hijos-CL3904589"><h2>A 25 años de su muerte, homenajean a Diana sin presencia de sus hijos</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/miradas">Miradas</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/miradas/a-25-anos-de-su-muerte-homenajean-a-diana-sin-presencia-de-sus-hijos-CL3904589" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=A 25 años de su muerte, homenajean a Diana sin presencia de sus hijos&amp;url=https://www.paginasiete.bo/miradas/a-25-anos-de-su-muerte-homenajean-a-diana-sin-presencia-de-sus-hijos-CL3904589" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> </div> <div id="_2421456256_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_2421456256_myMoreButton" class="more-button"> <span> Cargar mas noticias </span> </div> </div> <script>/*<![CDATA[*/var _2421456256_mynumitems=3;var _2421456256_mysize=24;var _2421456256_mynumpages=Math.ceil(_2421456256_mysize/_2421456256_mynumitems);var _2421456256_myfirst=1;var _2421456256_mylast=4;var _2421456256_myini=1;var _2421456256_myfin=9;var _2421456256_showmore=true;var _2421456256_myselpag=1;var _2421456256_contshowmore=1;var _2421456256_loadPerPage=function(a){ITER.RESOURCE.onLoad["util-url"].then(function(){if(false&&jQryIter("#_2421456256_mylistCarrousel").closest(".itr-reloadonpager").length>0){var b=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_2421456256_p";if(ITER.UTIL.URL.getFragmentIdentifier(b)!=a){ITER.UTIL.URL.setFragmentIdentifier(b,a);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){ITER.UTIL.URL.setQueryParam("page",a)}else{ITER.UTIL.URL.setQueryParam("_2421456256_page",a)}}}jQryIter("#_2421456256_mylistCarrousel").trigger("custom",[a])})};var _2421456256_init=function(){if(_2421456256_showmore){if(_2421456256_mylast>_2421456256_mysize){jQryIter("#_2421456256_myMoreButton").addClass("disable-button")}}else{_2421456256_cambiarNavItem(_2421456256_myini,_2421456256_myselpag);_2421456256_buttonsEnabler()}};var _2421456256_cambiarNavItem=function(a,b){var c=a;jQryIter("#_2421456256_myNavButtons li").each(function(){if(c==b){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}c++})};var _2421456256_loadedsuccess=function(d,f,c){_2421456256_myfirst=d;_2421456256_mylast=f;_2421456256_myini=1;if(_2421456256_showmore){if(_2421456256_mylast>_2421456256_mysize){jQryIter("#_2421456256_myMoreButton").addClass("disable-button")}}else{if(_2421456256_mynumpages>10){var b=parseInt(c)+4;var e=parseInt(c)-5;if((e>0)&&(b<_2421456256_mynumpages)){_2421456256_myini=e}if(b>=_2421456256_mynumpages){if(_2421456256_mynumpages-9>0){_2421456256_myini=_2421456256_mynumpages-9}}}var a=_2421456256_myini;jQryIter("#_2421456256_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_2421456256_cambiarNavItem(_2421456256_myini,c);_2421456256_buttonsEnabler()}};var _2421456256_buttonsEnabler=function(){if(_2421456256_myfirst==1){jQryIter("#_2421456256_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_2421456256_myPrevButton").hasClass("disable-button")){jQryIter("#_2421456256_myPrevButton").removeClass("disable-button")}}if(_2421456256_mylast>_2421456256_mysize){jQryIter("#_2421456256_myNextButton").addClass("disable-button")}else{if(jQryIter("#_2421456256_myNextButton").hasClass("disable-button")){jQryIter("#_2421456256_myNextButton").removeClass("disable-button")}}};_2421456256_init();jQryIter("#_2421456256_myPrevButton").on("click",function(){if(parseInt(_2421456256_myselpag)>1){_2421456256_myselpag=parseInt(_2421456256_myselpag)-1;_2421456256_loadPerPage(_2421456256_myselpag)}});jQryIter("#_2421456256_myNextButton").on("click",function(){if(parseInt(_2421456256_myselpag)<_2421456256_mynumpages){_2421456256_myselpag=parseInt(_2421456256_myselpag)+1;_2421456256_loadPerPage(_2421456256_myselpag)}});jQryIter("#_2421456256_myMoreButton").on("click",function(){if(_2421456256_contshowmore<_2421456256_mynumpages){_2421456256_contshowmore=_2421456256_contshowmore+1;_2421456256_loadPerPage(_2421456256_contshowmore)}});jQryIter("#_2421456256_pagtool1").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool1").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});jQryIter("#_2421456256_pagtool2").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool2").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});jQryIter("#_2421456256_pagtool3").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool3").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});jQryIter("#_2421456256_pagtool4").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool4").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});jQryIter("#_2421456256_pagtool5").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool5").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});jQryIter("#_2421456256_pagtool6").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool6").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});jQryIter("#_2421456256_pagtool7").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool7").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});jQryIter("#_2421456256_pagtool8").on("click",function(){_2421456256_myselpag=jQryIter("#_2421456256_pagtool8").attr("data-page");_2421456256_loadPerPage(_2421456256_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_2421456256_mylistCarrousel").addClass("carrusel  horizontal");jQryIter("#_2421456256_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_2421456256_mylistCarrousel").on("custom",function(f,b){jQryIter("#_2421456256_loadingDiv").addClass("loading-animation");var a;var h;var d=24;var e=3;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewerportlet_WAR_newsportlet_INSTANCE_a2fe18552c704e7ebdac5691e3fbebc0",portletId:"",contentId:"3925596",categoryIds:"",date:"20220902113601",teasertotalcount:"24",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"24",globalLastIndex:b,scopeGroupId:"106951",companyId:"10132",languageId:"es_ES",plid:"107156",sectionPlid:"106986",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.paginasiete.bo",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.paginasiete.bo",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"0",includeCurrentContent:"false",activeUnrepeatable:"false",unrepeatableArticles:""}}else{c={portletItem:"",refPreferenceId:"teaserviewerportlet_WAR_newsportlet_INSTANCE_a2fe18552c704e7ebdac5691e3fbebc0",portletId:"",contentId:"3925596",categoryIds:"",date:"20220902113601",teasertotalcount:"24",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"24",globalLastIndex:b,scopeGroupId:"106951",companyId:"10132",languageId:"es_ES",plid:"107156",sectionPlid:"106986",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.paginasiete.bo",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.paginasiete.bo",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"0",includeCurrentContent:"false",filterBy:"",filterOpt:"",activeUnrepeatable:"false",unrepeatableArticles:""}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(i){ITER.RESOURCE.onLoad["util-url"].then(function(){if(g){jQryIter("#_2421456256_myCarrusel").append(i)}else{jQryIter("#_2421456256_myCarrusel").html(i)}var j=jQryIter('div[id$="_teaser_paged"]').length>1?"_2421456256_p":"p";if(jQryIter("#_2421456256_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_2421456256_mylistCarrousel").closest(".itr-reloadonpager").length==0&&ITER.UTIL.URL.getFragmentIdentifier(j)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendPageView()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter("#_2421456256_loadingDiv").removeClass("loading-animation");var k=jQryIter("#_2421456256_myCarrusel").closest("div.portlet-boundary").attr("id")||"";var l=jQuery("#"+k);if(l.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",l.attr("id"))}_2421456256_loadedsuccess(a,h,b);if(!g){ITER.UTIL.URL.setFragmentIdentifier(j,b)}document.getElementById("_2421456256_myCarrusel").style.display="block"})})});var _2421456256_goToNavPage=function(){var a=jQryIter('div[id$="_teaser_paged"]').length>1?"_2421456256_p":"p";if(document.location.hash.indexOf("."+a+":")<0){document.getElementById("_2421456256_myCarrusel").style.display="block"}else{ITER.RESOURCE.onLoad["util-url"].then(function(){var b=parseInt(ITER.UTIL.URL.getFragmentIdentifier(a));var e=24;var f=3;var c=Math.ceil(e/f);var d=1;if(c<=10){if(c>=b){d=b}else{d=c}jQryIter("#_2421456256_myNavButtons li").eq(d-1).click()}else{if(b<=6){jQryIter("#_2421456256_myNavButtons li").eq(b-1).click()}else{var d=1;var g=1;if(b>6){if(c>b+4){g=b-5;d=6}else{g=c-9;if(b>c){d=10}else{d=c-b;d=10-d}}}jQryIter("#_2421456256_myNavButtons li").each(function(){jQryIter(this).attr("data-page",g);jQryIter(this).text(g);g++});jQryIter("#_2421456256_myNavButtons li").eq(d-1).click()}}})}};_2421456256_goToNavPage();/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-footer" class="ly-footer nopadding"> <div class="container-fluid row nopadding bg-ready bg-ready-4"> <div class="container"> <div class="row f-r01"> <div class="f-r01-c01 col portlet-column nopadding" id="f-r01-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(50,20,"A1FF2D","000000","Clickio Sticky");/*]]>*/</script>--> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_648167']={'i':__lxGc__.b++};
</script> </div> </div> </div> </div> <div class="row f-r02"> <div class="f-r02-c01 col col-sm-2 portlet-column nopadding" id="f-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> <div class="f-r02-c02 col col-sm-5 portlet-column nopadding" id="f-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> SÍGANOS 
            </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox_b3py"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_footer"> La Paz, Bolivia // Copyright 2021 · www.paginasiete.bo 
             <br> Compañía Editora Luna Llena S.A. 
            </div> </div> </div> </div> <div class="f-r02-c03 col col-sm-5 portlet-column nopadding" id="f-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> PRINCIPALES SECCIONES 
            </div> </div> </div> <div id="3263054705" class="portlet-boundary portlet-static-end menu-portlet"> <nav> <div id="menu_3263054705" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-86 sect-f0f474864ff90926498784c9223e56c9"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-87 sect-133edc8dfc6526881166f30f42b8755a"> <a itemprop="url" href="/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-88 sect-b21b1c056e6bb48461e68249dac23571"> <a itemprop="url" href="/seguridad" class="tab-item lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-89 sect-acb0dd469b634d8794514a2bdb770210"> <a itemprop="url" href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-90 sect-3279cba061e492a6560e8dd49207577d"> <a itemprop="url" href="/miradas" class="tab-item lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-91 sect-0cbc993011b4a70a3c660695aa6819e3"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-92 sect-4dc2443393929b8811dd77dd59f69901"> <a itemprop="url" href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-93 sect-d19f4fce29ba23e3c2eecf8e3d0f16a8"> <a itemprop="url" href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-94 sect-a7e3d93c80639f36063715d8defd5f58"> <a itemprop="url" href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-95 sect-92d8632a58287982fb02793bf285f36a"> <a itemprop="url" href="/inf" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_desarrollo"> Powered by 
             <a href="https://www.protecmedia.com/" target="_blank" class="logo_protec"></a> </div> </div> </div> </div> </div> </div> </div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/296e836cc6575ca8dcfb0c5648a6fdd3.js"></script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/5fb89f0a4cd90b6a913a5f77c21c2890.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"CJYIRUEB6YFDY",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"CJYIRUEB6YFDY",senderid:"877546152431",workerpath:"/firebase-messaging-sw/877546152431",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(106951,"articleId","3925596");ITER.STATISTICS.addStatisticData(106951,"plid","106986");ITER.STATISTICS.addStatisticData(106951,"urlType","detail");ITER.STATISTICS.addStatisticData(106951,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(106951,"variant",a);ITER.STATISTICS.addStatisticData(106951,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(106951,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("106951","3925596",150)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Contenidos recomendados",eventaction:"Visita al articulo recomendado",idgoal:9})});/*]]>*/</script>  <script async src="/user-portlet/js/mcm-ecommerce-api.js?v=3.5.0.39" onload="ITER.SUBSCRIPTION.SHOP.setDefaultFrameUrl('https://www.paginasiete.bo/services/users/account')"></script> </body> </html> 