 <!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Patty presenta la carta de renuncia de Camacho y le da 72 horas para que firme</title> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/0b603345-92cd-4458-b141-dbbb31f06301.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/b3245f7e-ccc3-407c-a8aa-f19e80ed7302.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/b5ee26b4-6e1c-4b2c-81b4-ece862016a61.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/5ab499fc-7a76-4e3f-a44a-eff371ef193e.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/58c70129-aaaf-4a9d-8120-f11c505f8077.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/12c3ba74-7850-400a-9260-ce69541dbdbe.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="redacción diario página siete" data-id="180116" data-voc-name="author" data-voc-id="106964"> <meta name="keywords" content="la paz" data-id="180132" data-voc-name="location" data-voc-id="106968"> <meta name="keywords" content="evo morales" data-id="67447917" data-voc-name="people" data-voc-id="106970"> <meta name="keywords" content="mas" data-id="81597350" data-voc-name="topics" data-voc-id="106966"> <meta name="keywords" content="santa cruz" data-id="99010520" data-voc-name="topics" data-voc-id="106966"> <meta name="keywords" content="luis fernando camacho" data-id="99395494" data-voc-name="people" data-voc-id="106970"> <meta name="keywords" content="lidia patty" data-id="103986480" data-voc-name="people" data-voc-id="106970"> <meta name="keywords" content="carta de renuncia" data-id="243993987" data-voc-name="topics" data-voc-id="106966"> <meta name="description" content="Tal como anunció la anterior semana, la exdiputada del Movimiento Al Socialismo (MAS), Lidia Patty, presentó esta mañana la carta de renuncia del gobe..."> <meta property="og:type" content="Article"> <meta property="og:title" content="Patty presenta la carta de renuncia de Camacho y le da 72 horas para que firme"> <meta property="og:description" content="Tal como anunció la anterior semana, la exdiputada del Movimiento Al Socialismo (MAS), Lidia Patty, presentó esta mañana la carta de renuncia del gobe..."> <meta property="og:image" content="https://www.paginasiete.bo/binrepository/481x362/0c0/480d250/none/106951/YAIV/patty-carta_21-3657640_20221101200711.jpg"> <meta property="og:url" content="https://www.paginasiete.bo/nacional/patty-presenta-la-carta-de-renuncia-de-camacho-y-le-da-72-horas-para-que-firme-LM4916386"> <meta property="og:site_name" content="www.paginasiete.bo"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.paginasiete.bo/nacional/patty-presenta-la-carta-de-renuncia-de-camacho-y-le-da-72-horas-para-que-firme-LM4916386"> <link rel="amphtml" href="https://www.paginasiete.bo/amp/nacional/patty-presenta-la-carta-de-renuncia-de-camacho-y-le-da-72-horas-para-que-firme-LM4916386"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width, initial-scale=0.75"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: card --> <!-- Inicio fichero: site --> <meta name="twitter:site" content="@pagina_siete"> <!-- Fin fichero: site --> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/96c715f69f2ae5a8b7f8431dad993016.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/c749395bbf60f29308d9f9499e0e0482.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/bb2e7d1f2b5b95b17b32f3ece75a682d.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-7831ec0f4be4841f80b08690b7745e50"},{sectid:"sect-1117609fc39bffb36465ac67298d0632"},{sectid:"sect-03de1527d4f555e135375613f086e7df"},{sectid:"sect-133edc8dfc6526881166f30f42b8755a"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="4916386";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-7831ec0f4be4841f80b08690b7745e50"},{sectid:"sect-1117609fc39bffb36465ac67298d0632"},{sectid:"sect-03de1527d4f555e135375613f086e7df"},{sectid:"sect-133edc8dfc6526881166f30f42b8755a"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4916386"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/510b58d7a484280cb963f1dbed418864.js"></script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <!-- Clickio --> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <!-- Variabe del Targeting --> <script>/*<![CDATA[*/var urltemp=window.location.href;var n=urltemp.lastIndexOf("-");var P7_Articulo=urltemp.substring(n+3);if(P7_Articulo>0){var P7_Articulo=urltemp.substring(n+3)}else{var P7_Articulo=""}var adSectionName="nacional";var metadatos=[];$("meta[data-voc-name=topics]").each(function(){metadatos.push($(this).attr("content"))});var temas="Sin Tema";if(metadatos.length>0){temas=metadatos[0]}var autores=[];$("meta[data-voc-name=author]").each(function(){autores.push($(this).attr("content"))});var autor="No es Noticia";if(autores.length>0){autor=autores[0]};/*]]>*/</script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){if(!(window.navigator.userAgent.indexOf("MagPOC")>-1)){googletag.defineSlot("/180106093/moviltop(1)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484272996-0").addService(googletag.pubads());console.log("paso por if")}else{var a=document.getElementsByClassName("esconder")[0];a.style.display="none";console.log("ElseEsconder")}googletag.defineSlot("/180106093/home_horizontal(7)",[[1140,100],[360,160],[320,100]],"div-gpt-ad-1653385838219-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(1)",[[360,360],[460,250],[300,250]],"div-gpt-ad-1628469611970-0").addService(googletag.pubads());googletag.defineSlot("/180106093/moviltop(2)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484309391-0").addService(googletag.pubads());googletag.defineSlot("/180106093/top1",[[940,100],[940,80],[1140,100],[940,200]],"div-gpt-ad-1628479285075-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralizq",[160,600],"div-gpt-ad-1628478814511-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralder",[160,600],"div-gpt-ad-1628478768953-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_vertical(1)",[[220,250],[180,250],[262,360]],"div-gpt-ad-1628471011775-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(2)",[[300,250],[460,250],[360,360]],"div-gpt-ad-1628469718634-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_horizontal(4)",[[320,100],[555,130],[1140,100]],"div-gpt-ad-1628470592501-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(4)",[[300,250],[360,360]],"div-gpt-ad-1628470004058-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(5)",[[360,360],[300,250]],"div-gpt-ad-1628470032488-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(7)",[[300,250],[360,360]],"div-gpt-ad-1628470115516-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(3)",[[300,250],[360,360],[460,250]],"div-gpt-ad-1628469971329-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(6)",[[300,100],[320,50],[336,280],[300,250],[360,360]],"div-gpt-ad-1628470071789-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(1)",[[300,200],[300,600],[300,250]],"div-gpt-ad-1628478488576-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(3)",[[300,200],[300,250],[300,600],[360,360]],"div-gpt-ad-1628478537880-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(1)",[[620,100],[680,90],[685,100]],"div-gpt-ad-1628478981587-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(2)",[[620,100],[685,100],[680,90]],"div-gpt-ad-1628479017196-0").addService(googletag.pubads());googletag.defineSlot("/180106093/movilbottom(1)",[[320,50],[320,80],[336,280],[320,100],[300,250]],"div-gpt-ad-1628484016638-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(2)",[[300,600],[300,250],[300,200]],"div-gpt-ad-1656081619181-0").addService(googletag.pubads());googletag.pubads().setTargeting("id_noticia","n"+P7_Articulo);googletag.pubads().setTargeting("temas",temas);googletag.pubads().setTargeting("seccion",adSectionName);googletag.pubads().setTargeting("autor",autor);googletag.pubads().enableSingleRequest();googletag.enableServices()});console.log("Tag mostrado");/*]]>*/</script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-LK77L2LZGJ"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","G-LK77L2LZGJ")}else{gtag("config","G-LK77L2LZGJ",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHWTWDC" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MHWTWDC");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_js"> <div id="ly-header" class="ly-header nopadding"> <div class="container-header0 container row nopadding"> <div class="top-pub col portlet-column nopadding" id="top-pub"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_940"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(940,80,"A1FF2D","000000","Top 940x80");/*]]>*/</script> --> <!-- /180106093/top1 --> <div id="div-gpt-ad-1628479285075-0" style="min-width: 940px; min-height: 80px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479285075-0")});/*]]>*/</script> </div> </div> </div>   </div> </div> <div class="container-header1 container-fluid nopadding row bg-ready bg-ready-1"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r01-c01 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c01">  <div id="3053663985" class="portlet-boundary portlet-static-end menu-portlet menu_second"> <div id="menu_3053663985" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> <div class="h-r01-c02 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c02">  <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> miércoles 02 noviembre 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"> en La Paz, Bolivia 
            </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet top_user_login_container"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
               </div> </div> </a> <!--
 <button class="btt_registro"> <a href="https://vanguardia.com.mx/account?page=https%3A%2F%2Fsuscripciones.vanguardia.com.mx%2Findex.php%3Fcontroller%3Dauthentication%26create_account%3D1&redirect=https%3A%2F%2Fvanguardia.com.mx"
 class="registro">Registro</a> <a href="https://store-pagina7.milenium.cloud/account?page=https%3A%2F%2Fhttps://store-pagina7.milenium.cloud%2Findex.php%3Fcontroller%3Dauthentication%26create_account%3D1&redirect=https%3A%2F%2Fhttps://store-pagina7.milenium.cloud" class="registro">Registro</a> </button> --> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <!-- <div class="perfil mb-1" onclick="ITER.SUBSCRIPTION.SHOP.account()">Tu
 perfil</div> --> <div class="perfil mb-1" onclick="location.href='https://www.paginasiete.bo/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  </div> </div> </div> </div> <div class="container-header2 container-fluid nopadding row bg-ready bg-ready-2"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r02-c01 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet tiempo"> <div> <!-- www.tutiempo.net - Ancho:160px - Alto:60px --> <div id="TT_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"> El tiempo - Tutiempo.net 
            </div> <script defer type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"></script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet ediciones"> </div> </div> <div class="h-r02-c02 col-xs-4 col-sm-4 col-md-2 col-lg-2 portlet-column nopadding" id="h-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> <div class="h-r02-c03 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="menu_burguer" class="sprite open-menu"></div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<div class="sprite search-icon"></div>--> </div> </div>   <div id="2333885830" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2333885830_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2333885830_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2333885830_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2333885830_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2333885830_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2333885830_onClickSearch(){var e=_2333885830_cleanKeywords(jQryIter("#_2333885830_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801102/20221102/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2333885830_onKeyEnterSearch(b){if(b.keyCode==13){_2333885830_onClickSearch()}};/*]]>*/</script> </div>  </div> </div> </div> </div> <div class="container-header3 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r03-c01 col portlet-column nopadding" id="h-r03-c01"> </div> </div> </div> <div class="container-header4 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r04-c01 col portlet-column nopadding" id="h-r04-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet user_login_container burger mT20"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
              </div> <span>Ingresar / Registrarse</span> </div> </a> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <div class="perfil mb-1" onclick="location.href='/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> <!--<a href="#" class="user_login">&#xe008;</a>--> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header_burger"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  <div id="2850437877" class="portlet-boundary portlet-static-end advanced-search-portlet mT20"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2850437877_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2850437877_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2850437877_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2850437877_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2850437877_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2850437877_onClickSearch(){var e=_2850437877_cleanKeywords(jQryIter("#_2850437877_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801102/20221102/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2850437877_onKeyEnterSearch(b){if(b.keyCode==13){_2850437877_onClickSearch()}};/*]]>*/</script> </div> <div id="1488115204" class="portlet-boundary portlet-static-end menu-portlet container-menu menu_header_burger"> <div id="menu_1488115204" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4253 sect-29da458bb8cf38eb796cf3870af22c60"> <a href="/newsletter" class="tab-item lnk" title="Newsletters"> <span class="iconBefore"></span> <span class="sectionName">Newsletters</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1488115204");/*]]>*/</script> </div> <div id="3456089273" class="portlet-boundary portlet-static-end menu-portlet menu_burger"> <div id="menu_3456089273" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid container nopadding row"> <div class="menu-col col portlet-column nopadding" id="menu-col">  <div id="1457592752" class="portlet-boundary portlet-static-end menu-portlet menu_header"> <div id="menu_1457592752" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4253 sect-29da458bb8cf38eb796cf3870af22c60"> <a href="/newsletter" class="tab-item lnk" title="Newsletters"> <span class="iconBefore"></span> <span class="sectionName">Newsletters</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1457592752");/*]]>*/</script> </div>  </div> </div> <div class="container-header5 container-fluid nopadding row"> <div class="container-header container row top floating-header nopadding"> <div class="h-r05-c01 col portlet-column nopadding" id="h-r05-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_izquierdo back_imgad_160"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Izq");/*]]>*/</script>--> <!-- /180106093/lateralizq --> <div id="div-gpt-ad-1628478814511-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478814511-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_derecho back_imgad_160"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Der");/*]]>*/</script>--> <!--/180106093/lateralder--> <div id="div-gpt-ad-1628478768953-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478768953-0")});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Layout Detail --> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col-sm-12 col-md-8  portlet-column nopadding" id="r01c01"> <div class="col portlet-column nopadding" id="r01c01">  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 last full-access norestricted"> <div class="TIT_SUB odd n1 "> <div class="topheadline"> <h2></h2> </div> <div class="headline"> <h1>Patty presenta la carta de renuncia de Camacho y le da 72 horas para que firme</h1> </div> <div class="subheadline"> <h3 style="color:">La exparlamentaria considera que el gobernador cruceño “no merece ese cargo”, y que “no puede hacer gestión pública”.</h3> </div> </div> </div>  </div> <div class="row r02"> <div class="col-sm-1 col-md-1 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_vertical"> <div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_share_toolbox"></div> </div> </div> </div> <div class="col-sm-11 col-md-11 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="fb-root" class=" fb_reset"></div> <script src="//connect.facebook.net/es_ES/all.js#xfbml=1"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="IMG_INF1_INF2 odd n1 "> <div class="multimedia"> <div class="multimediaMacroWrapper"> <ul id="bxMultimedia4916386" class="bxMultimedia4916386 " width="" height=""> <li class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.paginasiete.bo/binrepository/769x579/0c3/768d432/none/106951/YAMD/patty-carta_21-3657640_20221101200711.jpg" srcset="//www.paginasiete.bo/binrepository/769x579/0c3/768d432/none/106951/YAMD/patty-carta_21-3657640_20221101200711.jpg 768w,//www.paginasiete.bo/binrepository/641x483/0c3/640d360/none/106951/YAHT/patty-carta_21-3657640_20221101200711.jpg 640w,//www.paginasiete.bo/binrepository/513x386/0c2/512d288/none/106951/YAFV/patty-carta_21-3657640_20221101200711.jpg 512w,//www.paginasiete.bo/binrepository/385x290/0c2/384d216/none/106951/YALB/patty-carta_21-3657640_20221101200711.jpg 384w,//www.paginasiete.bo/binrepository/300x226/0c1/300d169/none/106951/YAPB/patty-carta_21-3657640_20221101200711.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3657640" sizes="100vw" alt="Patty presenta la carta de renuncia de Camacho y le da 72 horas para que firme" title="Patty presenta la carta de renuncia de Camacho y le da 72 horas para que firme"> </div>  <span class="cutline-text" tempiter>Patty, durante la conferencia en la que presentó la carta.</span> <span class="byline-image" tempiter2>Captura de video</span> </figure></li> </ul> </div> </div> <!-- multimedia --> <div class="text_block "> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="author_img_txt"> <div class="multimedia"> <img itercontenttypein="Image" itercontenttypeout="Image" src="https://www.paginasiete.bo/binrepository/logopaginasietetransparente1000x1000_21-70663_20210824114200.png" alt="Redacción Diario Página Siete" title="Redacción Diario Página Siete" width="1000" height="1000" iterimgid="21-70663"> </div> <div class="inf2"> Por&nbsp; 
               <ul> <li class="byline" itemprop="author"><a href="/tag/-/meta/redaccion-diario-pagina-siete">Redacción Diario Página Siete</a> <div class="add_topic_to_favorite_button topic_180116 author" value="Redacción Diario Página Siete" id="180116" title="Seguir este autor" onclick="click_favorite_topic('180116', $('#favorite_topic_alert_180116_4916386'))"></div> <div id="favorite_topic_alert_180116_4916386" class="favorite_topic_alert" style="display: none;"> Autor marcado para seguir
                 </div></li> </ul> </div> </div> <div class="date"> La Paz - martes, 01 de noviembre de 2022 - 16:09 
             </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620 mT10 mB10"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 1");/*]]>*/</script>--> <!--/180106093/middle1(1)--> <div id="div-gpt-ad-1628478981587-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478981587-0")});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360 mT10 mB10"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(180,250,"A1FF2D","000000","Adaptable Vertical (1) 180x250");/*]]>*/</script>--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5177693721729174" crossorigin="anonymous"></script> <!-- Adaptable Vertical (01) --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177693721729174" data-ad-slot="6996461061" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet TEST-UNC last full-access norestricted"> <div class="text TXTFLOW2" is_restricted="false"> <div class="text resizable" itemprop="text"> <div class="paragraph texto" mlnid="idcon=3657639;order=9.0"> <p class="p_0">Tal como anunció la anterior semana, la exdiputada del Movimiento Al Socialismo (MAS), Lidia Patty, presentó esta mañana la carta de renuncia del gobernador de Santa Cruz, Luis Fernando Camacho, para que la autoridad dimita a su cargo.</p> <p class="p_1">“Presentaré una carta, voy a mandar al Camacho para que renuncie de una vez de su cargo, porque no merece ese cargo, no puede hacer gestión pública”, dijo Patty en rueda de prensa.</p> <p class="p_2">Dentro la misiva, redactada por la exparlamentaria, calificó al gobernador cruceño como “inservible e indolente, como principal autoridad de Santa Cruz”.</p> </div> <div class="block_link_int"> <div class="link_int"> <p>También puede leer:</p> </div> <div> <p><a rel="noopener noreferrer" href="https://www.paginasiete.bo/nacional/patty-anuncia-que-llevara-carta-de-renuncia-a-camacho-que-deje-de-joder-al-pueblo-cruceno-MY4724538" target="_blank">Patty anuncia que llevará carta de renuncia a Camacho: “Que deje de joder al pueblo cruceño”</a></p> </div> </div> <div class="paragraph texto" mlnid="idcon=3657731;order=12.0"> <p class="p_3">Patty dio un plazo de 72 horas para que el gobernador firme la nota, y anunció que ella misma llevará el documento hasta el departamento cruceño.</p> <p class="p_4">“Esta renuncia tiene que firmar él (Camacho), yo se la he redactado para que firme. Yo le voy a dar 72 horas para que firme su renuncia. Después de seis días estaré dirigiéndome a Santa Cruz para que firme la carta”, advirtió.</p> <p class="p_5">La exasambleísta aseguró no tener miedo de lo que pueda ocurrir. “¿Por qué voy a tener miedo? Yo estoy con la verdad, no estoy como ellos mintiéndole al pueblo boliviano”, dijo ante los medios de prensa.</p> <p class="p_6">La carta de Patty hace alusión al documento que Camacho entregó a Evo Morales cuando presidió el Comité Pro Santa Cruz, durante las protestas contra los resultados de las Elecciones Generales de 2019.</p> </div> </div> </div> <style> .velo_restringidas {
    display: none;
}
</style> </div> <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <!--AVISO --> <div class="row r02b"> <div class="col portlet-column nopadding" id="r02b"> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>MÁS DE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="243993987" data-categoryname="carta de renuncia"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/metadatos/-/meta/carta-de-renuncia"> <span itemprop="keywords">carta de renuncia</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="67447917" data-categoryname="Evo Morales"> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/metadatos/-/meta/evo-morales"> <span itemprop="keywords">Evo Morales</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="103986480" data-categoryname="Lidia Patty"> <span class="categoryListItemPosition">3</span> <a class="categoryListItemLink" href="/metadatos/-/meta/lidia-patty"> <span itemprop="keywords">Lidia Patty</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="99395494" data-categoryname="Luis Fernando Camacho"> <span class="categoryListItemPosition">4</span> <a class="categoryListItemLink" href="/metadatos/-/meta/luis-fernando-camacho"> <span itemprop="keywords">Luis Fernando Camacho</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="81597350" data-categoryname="MAS"> <span class="categoryListItemPosition">5</span> <a class="categoryListItemLink" href="/metadatos/-/meta/mas"> <span itemprop="keywords">MAS</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="99010520" data-categoryname="Santa Cruz"> <span class="categoryListItemPosition">6</span> <a class="categoryListItemLink" href="/metadatos/-/meta/santa-cruz"> <span itemprop="keywords">Santa Cruz</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div>  <div id="14119788" class="portlet-boundary portlet-static-end related-viewer-portlet c_003_003 relacionadas col-md-4ths"> <div class="teaser-viewer-title"> <span> <div class="cintillo-1"> <h2>NOTICIAS RELACIONADAS</h2> </div></span> </div> <div class="relatedContent"> <section class="teaser-related-list teaser-related-internal-links teaser-related-external-links"> <article class="element  full-access norestricted internal-link " iteridart="MY4724538"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/nacional/patty-anuncia-que-llevara-carta-de-renuncia-a-camacho-que-deje-de-joder-al-pueblo-cruceno-MY4724538" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/557x331/28c0/512d330/none/106951/RMGS/patte_21-3496055_20221020210831.jpg" srcset="//www.paginasiete.bo/binrepository/557x331/28c0/512d330/none/106951/RMGS/patte_21-3496055_20221020210831.jpg 512w,//www.paginasiete.bo/binrepository/464x276/23c0/427d275/none/106951/RMTR/patte_21-3496055_20221020210831.jpg 427w,//www.paginasiete.bo/binrepository/371x221/19c0/341d220/none/106951/RMEQ/patte_21-3496055_20221020210831.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3496055" sizes="100vw" alt="La exdiptuada del MAS, Lidia Patty." title="La exdiptuada del MAS, Lidia Patty."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> En 2020, la exdiputada activó una denuncia contra Camacho por un supuesto golpe de Estado, alegando que el cívico cruceño llegó a La Paz con una carta de renuncia para el entonces mandatario Evo Morales.
                  </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/nacional/patty-anuncia-que-llevara-carta-de-renuncia-a-camacho-que-deje-de-joder-al-pueblo-cruceno-MY4724538"><h2>Patty anuncia que llevará carta de renuncia a Camacho: “Que deje de joder al pueblo cruceño”</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/patty-anuncia-que-llevara-carta-de-renuncia-a-camacho-que-deje-de-joder-al-pueblo-cruceno-MY4724538" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Patty anuncia que llevará carta de renuncia a Camacho: “Que deje de joder al pueblo cruceño”&amp;url=https://www.paginasiete.bo/nacional/patty-anuncia-que-llevara-carta-de-renuncia-a-camacho-que-deje-de-joder-al-pueblo-cruceno-MY4724538" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> <article class="element  no-access restricted internal-link " iteridart="DBPS312634"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 even n2 "> <div class="multimedia_autor"> <a href="/nacional/patty-anuncia-huelga-de-hambre-por-retardacion-del-caso-golpe-DBPS312634">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x512/0c91/512d330/none/106951/ABVA/logopaginasietetransparente1000x1000_21-70663_20210824114200.png" srcset="//www.paginasiete.bo/binrepository/512x512/0c91/512d330/none/106951/ABVA/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 512w,//www.paginasiete.bo/binrepository/427x427/0c76/427d275/none/106951/ABBJ/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 427w,//www.paginasiete.bo/binrepository/341x341/0c61/341d220/none/106951/ABVH/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-70663" sizes="100vw" alt="Redacción Diario Página Siete" title="Redacción Diario Página Siete"> </div> </a> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> La denunciante del caso "golpe de Estado" presentó este martes un memorial en el que, para reforzar la demanda contra Jeanine Añez, adjunta como prueba la sentencia del TCP
                  </div></h3> </div> <div class="text_block no-media"> <div class="headline"> <a href="/nacional/patty-anuncia-huelga-de-hambre-por-retardacion-del-caso-golpe-DBPS312634"><h2>Patty anuncia huelga de hambre por «retardación» del caso «golpe»</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/patty-anuncia-huelga-de-hambre-por-retardacion-del-caso-golpe-DBPS312634" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Patty anuncia huelga de hambre por «retardación» del caso «golpe»&amp;url=https://www.paginasiete.bo/nacional/patty-anuncia-huelga-de-hambre-por-retardacion-del-caso-golpe-DBPS312634" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> <article class="element  no-access restricted internal-link " iteridart="LBPS311093"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 odd n3 "> <div class="multimedia_autor"> <a href="/nacional/camacho-no-se-preocupen-voy-a-estar-el-jueves-en-la-fiscalia-de-la-paz-LBPS311093">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x512/0c91/512d330/none/106951/ABVA/logopaginasietetransparente1000x1000_21-70663_20210824114200.png" srcset="//www.paginasiete.bo/binrepository/512x512/0c91/512d330/none/106951/ABVA/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 512w,//www.paginasiete.bo/binrepository/427x427/0c76/427d275/none/106951/ABBJ/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 427w,//www.paginasiete.bo/binrepository/341x341/0c61/341d220/none/106951/ABVH/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-70663" sizes="100vw" alt="Redacción Diario Página Siete" title="Redacción Diario Página Siete"> </div> </a> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> El gobernador de Santa Cruz adelantó que prestará declaración porque considera que hacer lo contrario es "ofender a una lucha de todo un pueblo ".
                  </div></h3> </div> <div class="text_block no-media"> <div class="headline"> <a href="/nacional/camacho-no-se-preocupen-voy-a-estar-el-jueves-en-la-fiscalia-de-la-paz-LBPS311093"><h2>Camacho: No se preocupen, voy a estar el jueves en la Fiscalía de La Paz</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/camacho-no-se-preocupen-voy-a-estar-el-jueves-en-la-fiscalia-de-la-paz-LBPS311093" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Camacho: No se preocupen, voy a estar el jueves en la Fiscalía de La Paz&amp;url=https://www.paginasiete.bo/nacional/camacho-no-se-preocupen-voy-a-estar-el-jueves-en-la-fiscalia-de-la-paz-LBPS311093" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> <article class="element  no-access restricted internal-link " iteridart="KAPS309267"> <div class="icon "></div> <div class="related-item-wrapper"> <div class="IMG_TXT_TIT_INF1_1 even n4 last"> <div class="multimedia_autor"> <a href="/nacional/retienen-en-viru-viru-al-padre-del-gobernador-camacho-y-lo-citan-por-el-caso-golpe-KAPS309267">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x512/0c91/512d330/none/106951/ABVA/logopaginasietetransparente1000x1000_21-70663_20210824114200.png" srcset="//www.paginasiete.bo/binrepository/512x512/0c91/512d330/none/106951/ABVA/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 512w,//www.paginasiete.bo/binrepository/427x427/0c76/427d275/none/106951/ABBJ/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 427w,//www.paginasiete.bo/binrepository/341x341/0c61/341d220/none/106951/ABVH/logopaginasietetransparente1000x1000_21-70663_20210824114200.png 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-70663" sizes="100vw" alt="Redacción Diario Página Siete" title="Redacción Diario Página Siete"> </div> </a> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> José Luis Camacho, padre del gobernador cruceño, figura como acusado en la demanda presentada por la exdiputada del MAS Lidia Patty.
                  </div></h3> </div> <div class="text_block no-media"> <div class="headline"> <a href="/nacional/retienen-en-viru-viru-al-padre-del-gobernador-camacho-y-lo-citan-por-el-caso-golpe-KAPS309267"><h2>Retienen en Viru Viru al padre del gobernador Camacho y lo citan por el caso «golpe»</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/retienen-en-viru-viru-al-padre-del-gobernador-camacho-y-lo-citan-por-el-caso-golpe-KAPS309267" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Retienen en Viru Viru al padre del gobernador Camacho y lo citan por el caso «golpe»&amp;url=https://www.paginasiete.bo/nacional/retienen-en-viru-viru-al-padre-del-gobernador-camacho-y-lo-citan-por-el-caso-golpe-KAPS309267" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </div> </article> </section> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 2");/*]]>*/</script>--> <!--  /180106093/middle1(2)--> <div id="div-gpt-ad-1628479017196-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479017196-0")});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <style>.smarty-3170202_1650990570344{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3170202_1650990570344 iframe, .smarty-3170202_1650990570344 object, .smarty-3170202_1650990570344 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style> <div id="Player_Playoncontent" class="smarty-3170202_1650990570344"> <iframe id="3170202_1650990570344" title="Video Producer Paginasiete" allow="autoplay; fullscreen"></iframe> <script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script> <script type="application/javascript"> (function() {
            IFRIENDLY_DATA.init({
                "idFrm": "3170202_1650990570344",
                "type": "video",
                "affId": "12665",
                "filter": "3170202",
                "width": 600,
                "height": 338,
                "twitter": "",
                "volume": 0,
                "autoplay": 1,
                "hasVideoRelated": 0,
                "share_rrss": 1,
                "max": 50,
                "limit": 25,
                "domain": "//widget.playoncenter.com/"
            });
        })()
    </script> </div> </div> </div> </div> </div> </div> <!--PUB E ARTIGOS--> <div class="col-sm-12 col-md-4 portlet-column nopadding" id="r01c02"> <div class="row r01c02r01"> <div class="col portlet-column nopadding" id="r01c02r01">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 1 360x360");/*]]>*/</script>--> <!-- /180106093/derecha(1) --> <div id="div-gpt-ad-1628478488576-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478488576-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> <div class="row r01c02r02"> <div class="col portlet-column nopadding" id="r01c02r02">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360 mT20"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 3 360x360");/*]]>*/</script>--> <!--  /180106093/derecha(3) --> <div id="div-gpt-ad-1628478537880-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478537880-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> </div> </div> <!--OTRAS NOTICIAS--> <div class="row r03"> <div class="col portlet-column nopadding" id="r03c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="cintillo-1"> <h2>NOTICIAS PARA TI</h2> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-recommendations-portlet c_003_003 recomendadas col-md-4ths"> <div data-config-id="ce8ab5ee-1d7b-11ed-b39d-020017057088" data-template-id="/T/IMG_SUB_TIT_INF1_SOCIAL_CROP64100M"></div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="cintillo-1"> <h2>OTRAS NOTICIAS</h2> </div> </div> </div> <div id="715077586" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_003_003 otras grid3"> <div id="_715077586_teaser_paged"> <div id="_715077586_loadingDiv"></div> <div class="paged noticias" id="_715077586_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="GN4924594"> <div class="IMG_TXT_TIT_INF1_1 odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/nacional/gobierno-culpa-a-los-civicos-crucenos-por-acarreo-de-gente-y-dice-que-es-imposible-el-censo-en-2023-GN4924594" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/683x330/118c0/512d330/none/106951/QPXA/del-castillo_21-3660852_20221101235235.jpg" srcset="//www.paginasiete.bo/binrepository/683x330/118c0/512d330/none/106951/QPXA/del-castillo_21-3660852_20221101235235.jpg 512w,//www.paginasiete.bo/binrepository/569x275/98c0/427d275/none/106951/QPQK/del-castillo_21-3660852_20221101235235.jpg 427w,//www.paginasiete.bo/binrepository/455x220/79c0/341d220/none/106951/QPWK/del-castillo_21-3660852_20221101235235.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3660852" sizes="100vw" alt="El ministro Eduardo Del Castillo." title="El ministro Eduardo Del Castillo."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> El ministro Del Castillo responsabilizó a los cívicos por el acarreo de gente para generar violencia. El vicerrector de la Uagrm respondió que el MAS llevó a sus bases a Santa Cruz.
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/nacional/gobierno-culpa-a-los-civicos-crucenos-por-acarreo-de-gente-y-dice-que-es-imposible-el-censo-en-2023-GN4924594"><h2>Gobierno culpa a los cívicos cruceños por acarreo de gente y dice que es imposible el censo en 2023</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/gobierno-culpa-a-los-civicos-crucenos-por-acarreo-de-gente-y-dice-que-es-imposible-el-censo-en-2023-GN4924594" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Gobierno culpa a los cívicos cruceños por acarreo de gente y dice que es imposible el censo en 2023&amp;url=https://www.paginasiete.bo/nacional/gobierno-culpa-a-los-civicos-crucenos-por-acarreo-de-gente-y-dice-que-es-imposible-el-censo-en-2023-GN4924594" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="KG4923491"> <div class="IMG_TXT_TIT_INF1_1 even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/nacional/vuelven-los-enfrentamientos-en-la-guardia-KG4923491" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x341/1c12/512d330/none/106951/CXGY/whatsapp-image-2022-11-01-at-21-54-55_21-3663073_20221101231713.jpg" srcset="//www.paginasiete.bo/binrepository/512x341/1c12/512d330/none/106951/CXGY/whatsapp-image-2022-11-01-at-21-54-55_21-3663073_20221101231713.jpg 512w,//www.paginasiete.bo/binrepository/427x284/1c10/427d275/none/106951/CXGS/whatsapp-image-2022-11-01-at-21-54-55_21-3663073_20221101231713.jpg 427w,//www.paginasiete.bo/binrepository/341x227/1c8/341d220/none/106951/CXGP/whatsapp-image-2022-11-01-at-21-54-55_21-3663073_20221101231713.jpg 341w" width="511" height="329" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3663073" sizes="100vw" alt="Enfrentamientos en La Guardia." title="Enfrentamientos en La Guardia."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> Los policías usaron gases lagrimógenos para dispersar a los grupos enfrentados. 
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/nacional/vuelven-los-enfrentamientos-en-la-guardia-KG4923491"><h2>Vuelven los enfrentamientos en La Guardia</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/vuelven-los-enfrentamientos-en-la-guardia-KG4923491" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Vuelven los enfrentamientos en La Guardia&amp;url=https://www.paginasiete.bo/nacional/vuelven-los-enfrentamientos-en-la-guardia-KG4923491" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="KH4922783"> <div class="IMG_TXT_TIT_INF1_1 odd n3 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/nacional/comision-de-la-cidh-vendra-a-bolivia-a-constatar-avances-de-las-recomendaciones-del-informe-del-giei-KH4922783" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x342/0c11/512d330/none/106951/BVGK/informe-giei_21-3662839_20221102020710.jpg" srcset="//www.paginasiete.bo/binrepository/512x342/0c11/512d330/none/106951/BVGK/informe-giei_21-3662839_20221102020710.jpg 512w,//www.paginasiete.bo/binrepository/427x285/0c9/427d275/none/106951/BVRR/informe-giei_21-3662839_20221102020710.jpg 427w,//www.paginasiete.bo/binrepository/341x228/0c7/341d220/none/106951/BVYR/informe-giei_21-3662839_20221102020710.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3662839" sizes="100vw" alt="El informe del GIEI fue presentado en agosto de 2021." title="El informe del GIEI fue presentado en agosto de 2021."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> La visita de la delegación será entre el 21 y el 24 de noviembre.
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/nacional/comision-de-la-cidh-vendra-a-bolivia-a-constatar-avances-de-las-recomendaciones-del-informe-del-giei-KH4922783"><h2>Comisión de la CIDH vendrá a Bolivia a constatar avances de las recomendaciones del informe del GIEI</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/comision-de-la-cidh-vendra-a-bolivia-a-constatar-avances-de-las-recomendaciones-del-informe-del-giei-KH4922783" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Comisión de la CIDH vendrá a Bolivia a constatar avances de las recomendaciones del informe del GIEI&amp;url=https://www.paginasiete.bo/nacional/comision-de-la-cidh-vendra-a-bolivia-a-constatar-avances-de-las-recomendaciones-del-informe-del-giei-KH4922783" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> </div> <div id="_715077586_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_715077586_myMoreButton" class="more-button"> <span> Cargar mas noticias </span> </div> </div> <script>/*<![CDATA[*/var _715077586_mynumitems=3;var _715077586_mysize=24;var _715077586_mynumpages=Math.ceil(_715077586_mysize/_715077586_mynumitems);var _715077586_myfirst=1;var _715077586_mylast=4;var _715077586_myini=1;var _715077586_myfin=9;var _715077586_showmore=true;var _715077586_myselpag=1;var _715077586_contshowmore=1;var _715077586_loadPerPage=function(a){ITER.RESOURCE.onLoad["util-url"].then(function(){if(false&&jQryIter("#_715077586_mylistCarrousel").closest(".itr-reloadonpager").length>0){var b=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_715077586_p";if(ITER.UTIL.URL.getFragmentIdentifier(b)!=a){ITER.UTIL.URL.setFragmentIdentifier(b,a);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){ITER.UTIL.URL.setQueryParam("page",a)}else{ITER.UTIL.URL.setQueryParam("_715077586_page",a)}}}jQryIter("#_715077586_mylistCarrousel").trigger("custom",[a])})};var _715077586_init=function(){if(_715077586_showmore){if(_715077586_mylast>_715077586_mysize){jQryIter("#_715077586_myMoreButton").addClass("disable-button")}}else{_715077586_cambiarNavItem(_715077586_myini,_715077586_myselpag);_715077586_buttonsEnabler()}};var _715077586_cambiarNavItem=function(b,c){var a=b;jQryIter("#_715077586_myNavButtons li").each(function(){if(a==c){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}a++})};var _715077586_loadedsuccess=function(e,d,c){_715077586_myfirst=e;_715077586_mylast=d;_715077586_myini=1;if(_715077586_showmore){if(_715077586_mylast>_715077586_mysize){jQryIter("#_715077586_myMoreButton").addClass("disable-button")}}else{if(_715077586_mynumpages>10){var b=parseInt(c)+4;var f=parseInt(c)-5;if((f>0)&&(b<_715077586_mynumpages)){_715077586_myini=f}if(b>=_715077586_mynumpages){if(_715077586_mynumpages-9>0){_715077586_myini=_715077586_mynumpages-9}}}var a=_715077586_myini;jQryIter("#_715077586_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_715077586_cambiarNavItem(_715077586_myini,c);_715077586_buttonsEnabler()}};var _715077586_buttonsEnabler=function(){if(_715077586_myfirst==1){jQryIter("#_715077586_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_715077586_myPrevButton").hasClass("disable-button")){jQryIter("#_715077586_myPrevButton").removeClass("disable-button")}}if(_715077586_mylast>_715077586_mysize){jQryIter("#_715077586_myNextButton").addClass("disable-button")}else{if(jQryIter("#_715077586_myNextButton").hasClass("disable-button")){jQryIter("#_715077586_myNextButton").removeClass("disable-button")}}};_715077586_init();jQryIter("#_715077586_myPrevButton").on("click",function(){if(parseInt(_715077586_myselpag)>1){_715077586_myselpag=parseInt(_715077586_myselpag)-1;_715077586_loadPerPage(_715077586_myselpag)}});jQryIter("#_715077586_myNextButton").on("click",function(){if(parseInt(_715077586_myselpag)<_715077586_mynumpages){_715077586_myselpag=parseInt(_715077586_myselpag)+1;_715077586_loadPerPage(_715077586_myselpag)}});jQryIter("#_715077586_myMoreButton").on("click",function(){if(_715077586_contshowmore<_715077586_mynumpages){_715077586_contshowmore=_715077586_contshowmore+1;_715077586_loadPerPage(_715077586_contshowmore)}});jQryIter("#_715077586_pagtool1").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool1").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});jQryIter("#_715077586_pagtool2").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool2").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});jQryIter("#_715077586_pagtool3").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool3").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});jQryIter("#_715077586_pagtool4").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool4").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});jQryIter("#_715077586_pagtool5").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool5").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});jQryIter("#_715077586_pagtool6").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool6").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});jQryIter("#_715077586_pagtool7").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool7").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});jQryIter("#_715077586_pagtool8").on("click",function(){_715077586_myselpag=jQryIter("#_715077586_pagtool8").attr("data-page");_715077586_loadPerPage(_715077586_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_715077586_mylistCarrousel").addClass("carrusel  horizontal");jQryIter("#_715077586_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_715077586_mylistCarrousel").on("custom",function(f,b){jQryIter("#_715077586_loadingDiv").addClass("loading-animation");var a;var h;var d=24;var e=3;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewerportlet_WAR_newsportlet_INSTANCE_a2fe18552c704e7ebdac5691e3fbebc0",portletId:"",contentId:"4916386",categoryIds:"",date:"20221102050501",teasertotalcount:"24",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"24",globalLastIndex:b,scopeGroupId:"106951",companyId:"10132",languageId:"es_ES",plid:"107156",sectionPlid:"106974",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.paginasiete.bo",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.paginasiete.bo",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"0",includeCurrentContent:"false",activeUnrepeatable:"false",unrepeatableArticles:""}}else{c={portletItem:"",refPreferenceId:"teaserviewerportlet_WAR_newsportlet_INSTANCE_a2fe18552c704e7ebdac5691e3fbebc0",portletId:"",contentId:"4916386",categoryIds:"",date:"20221102050501",teasertotalcount:"24",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"24",globalLastIndex:b,scopeGroupId:"106951",companyId:"10132",languageId:"es_ES",plid:"107156",sectionPlid:"106974",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.paginasiete.bo",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.paginasiete.bo",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"0",includeCurrentContent:"false",filterBy:"",filterOpt:"",activeUnrepeatable:"false",unrepeatableArticles:""}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(i){ITER.RESOURCE.onLoad["util-url"].then(function(){if(g){jQryIter("#_715077586_myCarrusel").append(i)}else{jQryIter("#_715077586_myCarrusel").html(i)}var j=jQryIter('div[id$="_teaser_paged"]').length>1?"_715077586_p":"p";if(jQryIter("#_715077586_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_715077586_mylistCarrousel").closest(".itr-reloadonpager").length==0&&ITER.UTIL.URL.getFragmentIdentifier(j)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendPageView()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter("#_715077586_loadingDiv").removeClass("loading-animation");var k=jQryIter("#_715077586_myCarrusel").closest("div.portlet-boundary").attr("id")||"";var l=jQuery("#"+k);if(l.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",l.attr("id"))}_715077586_loadedsuccess(a,h,b);if(!g){ITER.UTIL.URL.setFragmentIdentifier(j,b)}document.getElementById("_715077586_myCarrusel").style.display="block"})})});var _715077586_goToNavPage=function(){var a=jQryIter('div[id$="_teaser_paged"]').length>1?"_715077586_p":"p";if(document.location.hash.indexOf("."+a+":")<0){document.getElementById("_715077586_myCarrusel").style.display="block"}else{ITER.RESOURCE.onLoad["util-url"].then(function(){var b=parseInt(ITER.UTIL.URL.getFragmentIdentifier(a));var e=24;var f=3;var c=Math.ceil(e/f);var d=1;if(c<=10){if(c>=b){d=b}else{d=c}jQryIter("#_715077586_myNavButtons li").eq(d-1).click()}else{if(b<=6){jQryIter("#_715077586_myNavButtons li").eq(b-1).click()}else{var d=1;var g=1;if(b>6){if(c>b+4){g=b-5;d=6}else{g=c-9;if(b>c){d=10}else{d=c-b;d=10-d}}}jQryIter("#_715077586_myNavButtons li").each(function(){jQryIter(this).attr("data-page",g);jQryIter(this).text(g);g++});jQryIter("#_715077586_myNavButtons li").eq(d-1).click()}}})}};_715077586_goToNavPage();/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-footer" class="ly-footer nopadding"> <div class="container-fluid row nopadding bg-ready bg-ready-4"> <div class="container"> <div class="row f-r01"> <div class="f-r01-c01 col portlet-column nopadding" id="f-r01-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(50,20,"A1FF2D","000000","Clickio Sticky");/*]]>*/</script>--> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_648167']={'i':__lxGc__.b++};
</script> </div> </div> </div> </div> <div class="row f-r02"> <div class="f-r02-c01 col col-sm-2 portlet-column nopadding" id="f-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> <div class="f-r02-c02 col col-sm-5 portlet-column nopadding" id="f-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> SÍGANOS 
            </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox_b3py"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_footer"> La Paz, Bolivia // Copyright 2021 · www.paginasiete.bo 
             <br> Compañía Editora Luna Llena S.A. 
            </div> </div> </div> </div> <div class="f-r02-c03 col col-sm-5 portlet-column nopadding" id="f-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> PRINCIPALES SECCIONES 
            </div> </div> </div> <div id="3679477792" class="portlet-boundary portlet-static-end menu-portlet"> <nav> <div id="menu_3679477792" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-86 sect-f0f474864ff90926498784c9223e56c9"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-87 sect-133edc8dfc6526881166f30f42b8755a"> <a itemprop="url" href="/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-88 sect-b21b1c056e6bb48461e68249dac23571"> <a itemprop="url" href="/seguridad" class="tab-item lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-89 sect-acb0dd469b634d8794514a2bdb770210"> <a itemprop="url" href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-90 sect-3279cba061e492a6560e8dd49207577d"> <a itemprop="url" href="/miradas" class="tab-item lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-91 sect-0cbc993011b4a70a3c660695aa6819e3"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-92 sect-4dc2443393929b8811dd77dd59f69901"> <a itemprop="url" href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-93 sect-d19f4fce29ba23e3c2eecf8e3d0f16a8"> <a itemprop="url" href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-94 sect-a7e3d93c80639f36063715d8defd5f58"> <a itemprop="url" href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-95 sect-92d8632a58287982fb02793bf285f36a"> <a itemprop="url" href="/inf" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_desarrollo"> Powered by 
             <a href="https://www.protecmedia.com/" target="_blank" class="logo_protec"></a> </div> </div> </div> </div> </div> </div> </div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/296e836cc6575ca8dcfb0c5648a6fdd3.js"></script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/5fb89f0a4cd90b6a913a5f77c21c2890.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"CJYIRUEB6YFDY",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"CJYIRUEB6YFDY",senderid:"877546152431",workerpath:"/firebase-messaging-sw/877546152431",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(106951,"articleId","4916386");ITER.STATISTICS.addStatisticData(106951,"plid","106974");ITER.STATISTICS.addStatisticData(106951,"urlType","detail");ITER.STATISTICS.addStatisticData(106951,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(106951,"variant",a);ITER.STATISTICS.addStatisticData(106951,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(106951,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("106951","4916386",150)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Contenidos recomendados",eventaction:"Visita al articulo recomendado",idgoal:9})});/*]]>*/</script>  <script async src="/user-portlet/js/mcm-ecommerce-api.js?v=3.5.0.42" onload="ITER.SUBSCRIPTION.SHOP.setDefaultFrameUrl('https://www.paginasiete.bo/services/users/account')"></script> </body> </html> 