 <!doctype html>  <html class="ltr" dir="ltr" lang="es-ES"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>¡Aló! ¿Evo?</title> <link rel="icon" sizes="36x36" href="/base-portlet/webrsrc/ctxvar/0b603345-92cd-4458-b141-dbbb31f06301.png"> <link rel="icon" sizes="144x144" href="/base-portlet/webrsrc/ctxvar/b3245f7e-ccc3-407c-a8aa-f19e80ed7302.png"> <link rel="icon" sizes="96x96" href="/base-portlet/webrsrc/ctxvar/b5ee26b4-6e1c-4b2c-81b4-ece862016a61.png"> <link rel="icon" sizes="72x72" href="/base-portlet/webrsrc/ctxvar/5ab499fc-7a76-4e3f-a44a-eff371ef193e.png"> <link rel="icon" sizes="48x48" href="/base-portlet/webrsrc/ctxvar/58c70129-aaaf-4a9d-8120-f11c505f8077.png"> <link rel="icon" sizes="192x192" href="/base-portlet/webrsrc/ctxvar/12c3ba74-7850-400a-9260-ce69541dbdbe.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="keywords" content="la paz" data-id="180132" data-voc-name="location" data-voc-id="106968"> <meta name="keywords" content="evo morales" data-id="19557958" data-voc-name="topics" data-voc-id="106966"> <meta name="keywords" content="ruddy orellana v." data-id="107540874" data-voc-name="author" data-voc-id="106964"> <meta name="keywords" content="ruddy orellana v." data-id="147189481" data-voc-name="people" data-voc-id="106970"> <meta name="description" content="Un misterio inaudito e inexplicable todavía envuelve la ratería del celular del huido. ¡El robo del año! Diría un tímido director de cine, aprendiz de..."> <meta content="http://www.paginasiete.bo/binrepository/480x480/0c115/480d250/none/106951/RNOW/ruddy-orellana_21-2076089_20220526132534.jpg" property="og:image"> <meta property="og:type" content="Article"> <meta property="og:title" content="¡Aló! ¿Evo?"> <meta property="og:description" content="Un misterio inaudito e inexplicable todavía envuelve la ratería del celular del huido. ¡El robo del año! Diría un tímido director de cine, aprendiz de..."> <meta property="og:url" content="https://www.paginasiete.bo/opinion/columnistas/alo-evo-LE4622508"> <meta property="og:site_name" content="www.paginasiete.bo"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.paginasiete.bo/opinion/columnistas/alo-evo-LE4622508"> <link rel="amphtml" href="https://www.paginasiete.bo/amp/opinion/columnistas/alo-evo-LE4622508"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width, initial-scale=0.75"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: card --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: card --> <!-- Inicio fichero: site --> <meta name="twitter:site" content="@pagina_siete"> <!-- Fin fichero: site --> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/dfef1ccb9fee61f8450fcb852cd8c847.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/c749395bbf60f29308d9f9499e0e0482.css" rel="stylesheet" type="text/css"> <link href="https://www.paginasiete.bo/base-portlet/webrsrc/theme/bb2e7d1f2b5b95b17b32f3ece75a682d.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-99134b1485f2b6bb8046a4d89839732c"},{sectid:"sect-a49b0d37140b93e0174c35f45f509130"},{sectid:"sect-3b9b0e8a7b900c224dbe08c9a77616d3"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="4622508";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-recommendations.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['recommendations'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js?v=3.5.0.42" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-99134b1485f2b6bb8046a4d89839732c"},{sectid:"sect-a49b0d37140b93e0174c35f45f509130"},{sectid:"sect-3b9b0e8a7b900c224dbe08c9a77616d3"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"4622508"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/510b58d7a484280cb963f1dbed418864.js"></script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <!-- Clickio --> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <!-- Variabe del Targeting --> <script>/*<![CDATA[*/var urltemp=window.location.href;var n=urltemp.lastIndexOf("-");var P7_Articulo=urltemp.substring(n+3);if(P7_Articulo>0){var P7_Articulo=urltemp.substring(n+3)}else{var P7_Articulo=""}var adSectionName="columnistas";var metadatos=[];$("meta[data-voc-name=topics]").each(function(){metadatos.push($(this).attr("content"))});var temas="Sin Tema";if(metadatos.length>0){temas=metadatos[0]}var autores=[];$("meta[data-voc-name=author]").each(function(){autores.push($(this).attr("content"))});var autor="No es Noticia";if(autores.length>0){autor=autores[0]};/*]]>*/</script> <script>/*<![CDATA[*/var googletag=googletag||{};googletag.cmd=googletag.cmd||[];/*]]>*/</script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){if(!(window.navigator.userAgent.indexOf("MagPOC")>-1)){googletag.defineSlot("/180106093/moviltop(1)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484272996-0").addService(googletag.pubads());console.log("paso por if")}else{var a=document.getElementsByClassName("esconder")[0];a.style.display="none";console.log("ElseEsconder")}googletag.defineSlot("/180106093/home_horizontal(7)",[[1140,100],[360,160],[320,100]],"div-gpt-ad-1653385838219-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(1)",[[360,360],[460,250],[300,250]],"div-gpt-ad-1628469611970-0").addService(googletag.pubads());googletag.defineSlot("/180106093/moviltop(2)",[[320,100],[320,50],[320,80]],"div-gpt-ad-1628484309391-0").addService(googletag.pubads());googletag.defineSlot("/180106093/top1",[[940,100],[940,80],[1140,100],[940,200]],"div-gpt-ad-1628479285075-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralizq",[160,600],"div-gpt-ad-1628478814511-0").addService(googletag.pubads());googletag.defineSlot("/180106093/lateralder",[160,600],"div-gpt-ad-1628478768953-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_vertical(1)",[[220,250],[180,250],[262,360]],"div-gpt-ad-1628471011775-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(2)",[[300,250],[460,250],[360,360]],"div-gpt-ad-1628469718634-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_horizontal(4)",[[320,100],[555,130],[1140,100]],"div-gpt-ad-1628470592501-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(4)",[[300,250],[360,360]],"div-gpt-ad-1628470004058-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(5)",[[360,360],[300,250]],"div-gpt-ad-1628470032488-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(7)",[[300,250],[360,360]],"div-gpt-ad-1628470115516-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(3)",[[300,250],[360,360],[460,250]],"div-gpt-ad-1628469971329-0").addService(googletag.pubads());googletag.defineSlot("/180106093/home_rectangle(6)",[[300,100],[320,50],[336,280],[300,250],[360,360]],"div-gpt-ad-1628470071789-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(1)",[[300,200],[300,600],[300,250]],"div-gpt-ad-1628478488576-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(3)",[[300,200],[300,250],[300,600],[360,360]],"div-gpt-ad-1628478537880-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(1)",[[620,100],[680,90],[685,100]],"div-gpt-ad-1628478981587-0").addService(googletag.pubads());googletag.defineSlot("/180106093/middle1(2)",[[620,100],[685,100],[680,90]],"div-gpt-ad-1628479017196-0").addService(googletag.pubads());googletag.defineSlot("/180106093/movilbottom(1)",[[320,50],[320,80],[336,280],[320,100],[300,250]],"div-gpt-ad-1628484016638-0").addService(googletag.pubads());googletag.defineSlot("/180106093/derecha(2)",[[300,600],[300,250],[300,200]],"div-gpt-ad-1656081619181-0").addService(googletag.pubads());googletag.pubads().setTargeting("id_noticia","n"+P7_Articulo);googletag.pubads().setTargeting("temas",temas);googletag.pubads().setTargeting("seccion",adSectionName);googletag.pubads().setTargeting("autor",autor);googletag.pubads().enableSingleRequest();googletag.enableServices()});console.log("Tag mostrado");/*]]>*/</script> <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/203356/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-LK77L2LZGJ"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","G-LK77L2LZGJ")}else{gtag("config","G-LK77L2LZGJ",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <!-- Google Tag Manager --> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHWTWDC" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="//www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-MHWTWDC");/*]]>*/</script> <!-- End Google Tag Manager --> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end velocitycontainer-portlet"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_js"> <div id="ly-header" class="ly-header nopadding"> <div class="container-header0 container row nopadding"> <div class="top-pub col portlet-column nopadding" id="top-pub"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_940"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(940,80,"A1FF2D","000000","Top 940x80");/*]]>*/</script> --> <!-- /180106093/top1 --> <div id="div-gpt-ad-1628479285075-0" style="min-width: 940px; min-height: 80px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479285075-0")});/*]]>*/</script> </div> </div> </div>   </div> </div> <div class="container-header1 container-fluid nopadding row bg-ready bg-ready-1"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r01-c01 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c01">  <div id="4224099135" class="portlet-boundary portlet-static-end menu-portlet menu_second"> <div id="menu_4224099135" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> <div class="h-r01-c02 col-xs-12 col-sm-6 portlet-column nopadding" id="h-r01-c02">  <div id="" class="portlet-boundary portlet-static-end date-portlet"> <div class="updatedSiteBlock"> <div class="updatedSiteTextBefore"></div> <div class="updatedSiteDate"> viernes 14 octubre 2022 
            </div> <div class="updatedSiteTime"></div> <div class="updatedSiteTextAfter"> en La Paz, Bolivia 
            </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet top_user_login_container"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
               </div> </div> </a> <!--
 <button class="btt_registro"> <a href="https://vanguardia.com.mx/account?page=https%3A%2F%2Fsuscripciones.vanguardia.com.mx%2Findex.php%3Fcontroller%3Dauthentication%26create_account%3D1&redirect=https%3A%2F%2Fvanguardia.com.mx"
 class="registro">Registro</a> <a href="https://store-pagina7.milenium.cloud/account?page=https%3A%2F%2Fhttps://store-pagina7.milenium.cloud%2Findex.php%3Fcontroller%3Dauthentication%26create_account%3D1&redirect=https%3A%2F%2Fhttps://store-pagina7.milenium.cloud" class="registro">Registro</a> </button> --> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <!-- <div class="perfil mb-1" onclick="ITER.SUBSCRIPTION.SHOP.account()">Tu
 perfil</div> --> <div class="perfil mb-1" onclick="location.href='https://www.paginasiete.bo/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  </div> </div> </div> </div> <div class="container-header2 container-fluid nopadding row bg-ready bg-ready-2"> <div class="container nopadding"> <div class="container-header container row top floating-header nopadding"> <div class="h-r02-c01 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet tiempo"> <div> <!-- www.tutiempo.net - Ancho:160px - Alto:60px --> <div id="TT_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"> El tiempo - Tutiempo.net 
            </div> <script defer type="text/javascript" src="https://www.tutiempo.net/s-widget/l_FgeAbhdxtKrapG7K3fVjDDDjj6lKapp"></script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet ediciones"> </div> </div> <div class="h-r02-c02 col-xs-4 col-sm-4 col-md-2 col-lg-2 portlet-column nopadding" id="h-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="header-logo" href="/"> </a> </div> </div> </div> </div> <div class="h-r02-c03 col-xs-4 col-sm-4 col-md-5 col-lg-5 portlet-column nopadding" id="h-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="menu_burguer" class="sprite open-menu"></div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!--<div class="sprite search-icon"></div>--> </div> </div>   <div id="432672160" class="portlet-boundary portlet-static-end advanced-search-portlet"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_432672160_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_432672160_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_432672160_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_432672160_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _432672160_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _432672160_onClickSearch(){var e=_432672160_cleanKeywords(jQryIter("#_432672160_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801014/20221014/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _432672160_onKeyEnterSearch(b){if(b.keyCode==13){_432672160_onClickSearch()}};/*]]>*/</script> </div>  </div> </div> </div> </div> <div class="container-header3 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r03-c01 col portlet-column nopadding" id="h-r03-c01"> </div> </div> </div> <div class="container-header4 container-fluid nopadding row bg-ready bg-ready-3"> <div class="container-header container row top floating-header nopadding"> <div class="h-r04-c01 col portlet-column nopadding" id="h-r04-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet user_login_container burger mT20"> <div> <div class="login cont_user" user="#echoCookieField(' ITER_USER')"> <a href="javascript:void(0)" class="btt_login"> <div onclick="ITER.SUBSCRIPTION.SHOP.login()" class="white login"> <div class="user_login">  
              </div> <span>Ingresar / Registrarse</span> </div> </a> </div> <div class="menu_user"> <div class="data-user mb-1">  </div> <div class="perfil mb-1" onclick="location.href='/services/users/account?page=account#success=true'"> <a href="#">Tu perfil</a> </div> <div class="logout" onclick="ITER.SUBSCRIPTION.SHOP.logout()"> <a href="#">Cerrar Sesión</a> </div> </div> <script>/*<![CDATA[*/if(jQryIter.u!=""){$(".cont_user").html("<div class='loged' onclick='javascript:clickIconUser()'><div class='user_login loged'>&#xe008;</div></div>")}function clickIconUser(){$(".menu_user").toggleClass("show")};/*]]>*/</script> <!--<a href="#" class="user_login">&#xe008;</a>--> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_header_burger"> <div> <div class="block-social"> <!-- Go to www.addthis.com/dashboard to customize your tools --> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox"></div> </div> </div> </div>  <div id="2693471447" class="portlet-boundary portlet-static-end advanced-search-portlet mT20"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2693471447_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2693471447_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2693471447_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2693471447_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2693471447_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2693471447_onClickSearch(){var e=_2693471447_cleanKeywords(jQryIter("#_2693471447_keywords").val());if(e.length>0){var d="/busquedas/-/search/";var f="/false/false/19801014/20221014/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2693471447_onKeyEnterSearch(b){if(b.keyCode==13){_2693471447_onClickSearch()}};/*]]>*/</script> </div> <div id="4016768758" class="portlet-boundary portlet-static-end menu-portlet container-menu menu_header_burger"> <div id="menu_4016768758" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("4016768758");/*]]>*/</script> </div> <div id="2137648299" class="portlet-boundary portlet-static-end menu-portlet menu_burger"> <div id="menu_2137648299" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-97 sect-5ae2d58cf8d415b3785ee09296349e49"> <a href="/noticias" class="tab-item lnk" title="Últimas Noticias"> <span class="iconBefore"></span> <span class="sectionName">Últimas Noticias</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-1327 sect-2f76e2f17bfb9c1b0c697914c6489c25"> <a href="https://www.paginasiete.bo/archivo/-/search/%5E/false/false/20220101/29991231/date/false/false/0/0/meta/0/13431522-106982-8969384-107102-106974-106980-106990-106992-265456-234764-13433769-106986-106978-106976-106988-235476-229328-106984-3665695-11675327-229325/0/1" rel="nofollow" class="tab-item lnk" title="Hemeroteca"> <span class="iconBefore"></span> <span class="sectionName">Hemeroteca</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-84 sect-8a5789255be5d9abd99649a976aac1d8"> <a href="/codigo-de-etica" class="tab-item lnk" title="Código de ética"> <span class="iconBefore"></span> <span class="sectionName">Código de ética</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-85 sect-6053b42f335d85275a25dacee4432402"> <a href="/contacto" class="tab-item lnk" title="Contáctenos"> <span class="iconBefore"></span> <span class="sectionName">Contáctenos</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> <div class="container-menu container-fluid container nopadding row"> <div class="menu-col col portlet-column nopadding" id="menu-col">  <div id="3951405722" class="portlet-boundary portlet-static-end menu-portlet menu_header"> <div id="menu_3951405722" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-76 sect-2d4a35ef065910c4d4de7b1cdb7a981d"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Secciones"> <span class="iconBefore"></span> <strong class="sectionName">Secciones</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1558 sect-1117609fc39bffb36465ac67298d0632"> <a href="/nacional" class=" lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1559 sect-b11d1734b6e34f9d3b7fb208a8ad61ff"> <a href="/seguridad" class=" lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1579 sect-5c56d062f0c5875214fca97367453641"> <a href="/economia" class=" lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1581 sect-aa64b1bdb6a767ac9bc945541381cdeb"> <a href="/sociedad" class=" lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1584 sect-0333088763a8c227a8fc3cfc7a7ee4c6"> <a href="/cultura" class=" lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-2894b9df5df694b1d8ffc87a4b6cb818"> <a href="/planeta" class=" lnk" title="Planeta"> <span class="iconBefore"></span> <span class="sectionName">Planeta</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-35d20252ea222ff2a7dd6e8469f43cce"> <a href="/miradas" class=" lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-0b35f29c9af7bfdbb40d7e73e7c2bada"> <a href="/gente" class=" lnk" title="Gente &amp; Lugares"> <span class="iconBefore"></span> <span class="sectionName">Gente &amp; Lugares</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-608 sect-04a41a36dda9798beda7925c91f7d2b3"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <strong class="sectionName">Opinión</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-610 sect-f865968653fa0642d4dde71d55522e2c"> <a href="/opinion/editorial" class=" lnk" title="Editorial"> <span class="iconBefore"></span> <span class="sectionName">Editorial</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-611 sect-c4e823514e5860b3cb27d9c72214038a"> <a href="/opinion/en-la-mira" class=" lnk" title="En la Mira"> <span class="iconBefore"></span> <span class="sectionName">En la Mira</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-612 sect-cee2c91db258470e616310d29bdcd7e7"> <a href="/opinion/cosa-seria" class=" lnk" title="Cosa seria"> <span class="iconBefore"></span> <span class="sectionName">Cosa seria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-609 sect-3b9b0e8a7b900c224dbe08c9a77616d3"> <a href="/opinion/columnistas" class=" lnk" title="Columnistas"> <span class="iconBefore"></span> <span class="sectionName">Columnistas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1594 sect-ab66c9127cb2f412bed1305ff19aa12d"> <a href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-79 sect-bd85d6b68307f272ed05231dc075b723"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Suplementos"> <span class="iconBefore"></span> <strong class="sectionName">Suplementos</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-106 sect-4378b5a2527b6a0315404390f5fc2fcc"> <a href="/ideas" class=" lnk" title="Ideas"> <span class="iconBefore"></span> <span class="sectionName">Ideas</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-107 sect-c77acb97ab727ad2f7a233806ac463e6"> <a href="/letra-siete" class=" lnk" title="Letra Siete"> <span class="iconBefore"></span> <span class="sectionName">Letra Siete</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2081 sect-cbc077b3d3d312f352fc6480e29e3cfc"> <a href="https://www.yumpu.com/kiosk/DossierSiete" rel="nofollow" class=" lnk" title="Dossier7"> <span class="iconBefore"></span> <span class="sectionName">Dossier7</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2078 sect-84ad291400b07a3f33ce9753c3e19b43"> <a href="/patrocinadas" class=" lnk" title="Noticias Patrocinadas"> <span class="iconBefore"></span> <span class="sectionName">Noticias Patrocinadas</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-82 sect-c871a91bd8204f3e65525ff58d30a6ed"> <div class="tab-grp"> <a href="/" class="tab-item lnk" title="Servicios"> <span class="iconBefore"></span> <strong class="sectionName">Servicios</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1312 sect-9f4b8b62043bbda1d24025f7b433883e"> <a href="https://www.paginasiete.bo/necrologicos/-/search/%5E/false/false/20100101/21331231/date/false/false/0/0/meta/0/107114/0/1" rel="nofollow" class=" lnk" title="Necrológicos"> <span class="iconBefore"></span> <span class="sectionName">Necrológicos</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-111 sect-c7664947f0ba051bcad6eee44e65819c"> <a href="https://www.yumpu.com/kiosk/super7" rel="nofollow noopener noreferrer" class=" lnk" target="_blank" title="Clasificados"> <span class="iconBefore"></span> <span class="sectionName">Clasificados</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-112 sect-f5e529aba068251292f0bc57db8fff82"> <a href="/inf" class=" lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-3754 sect-5e55828f69bd935d8691e97620584f72"> <a href="https://p7plus.paginasiete.bo/" rel="nofollow" class="tab-item lnk" title="P7-Plus"> <span class="iconBefore"></span> <span class="sectionName">P7-Plus</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3951405722");/*]]>*/</script> </div>  </div> </div> <div class="container-header5 container-fluid nopadding row"> <div class="container-header container row top floating-header nopadding"> <div class="h-r05-c01 col portlet-column nopadding" id="h-r05-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_izquierdo back_imgad_160"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Izq");/*]]>*/</script>--> <!-- /180106093/lateralizq --> <div id="div-gpt-ad-1628478814511-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478814511-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet lat_derecho back_imgad_160"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(160,600,"A1FF2D","000000","Lat Der");/*]]>*/</script>--> <!--/180106093/lateralder--> <div id="div-gpt-ad-1628478768953-0" style="min-width: 160px; min-height: 600px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478768953-0")});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Layout Detail --> <div id="main-content" class="content ly-detail" role="main"> <div class="container"> <div class="row r01"> <div class="col-sm-12 col-md-8  portlet-column nopadding" id="r01c01"> <div class="col portlet-column nopadding" id="r01c01">  <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT20 last full-access norestricted"> <div class="IMG_INF2 odd n1 "> <div class="multimedia">  <div frame="crop_100_100_M" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/500x500/1c0/500d500/none/106951/DXQC/ruddy-orellana_21-2076089_20220526132534.jpg" srcset="//www.paginasiete.bo/binrepository/500x500/1c0/500d500/none/106951/DXQC/ruddy-orellana_21-2076089_20220526132534.jpg 500w,//www.paginasiete.bo/binrepository/417x417/1c0/417d417/none/106951/DXQC/ruddy-orellana_21-2076089_20220526132534.jpg 417w,//www.paginasiete.bo/binrepository/333x333/1c0/333d333/none/106951/DXQC/ruddy-orellana_21-2076089_20220526132534.jpg 333w" width="499" height="500" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-2076089" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Ruddy Orellana V." title="Ruddy Orellana V."> </div>  </div> <div class="inf2"> <div class="cargo"> Comunicador social
            </div> <div class="nombre"> <ul> <li class="byline" itemprop="author"><a href="/tag/-/meta/ruddy-orellana-v-">Ruddy Orellana V.</a> <div class="add_topic_to_favorite_button topic_107540874 author" value="Ruddy Orellana V." id="107540874" title="Seguir este autor" onclick="click_favorite_topic('107540874', $('#favorite_topic_alert_107540874_4622508'))"></div> <div id="favorite_topic_alert_107540874_4622508" class="favorite_topic_alert" style="display: none;"> Autor marcado para seguir
               </div></li> </ul> </div> <div class="date"> viernes , 14 de octubre de 2022 - 04:02 
            </div> </div> </div> </div> </div> <div class="row r02"> <div class="col-sm-1 col-md-1 portlet-column nopadding" id="r02c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet social_vertical"> <div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_share_toolbox"></div> </div> </div> </div> <div class="col-sm-11 col-md-11 portlet-column nopadding" id="r02c02"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="TIT_SUB odd n1 "> <div class="topheadline"> <h2></h2> </div> <div class="headline"> <h1>¡Aló! ¿Evo?</h1> </div> <div class="subheadline"> <h3 style="color:"></h3> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 1");/*]]>*/</script>--> <!--/180106093/middle1(1)--> <div id="div-gpt-ad-1628478981587-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478981587-0")});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!--<script>/*<![CDATA[*/jQryIter.displayAdtag(180,250,"A1FF2D","000000","Adaptable Vertical (1) 180x250");/*]]>*/</script>--> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5177693721729174" crossorigin="anonymous"></script> <!-- Adaptable Vertical (01) --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5177693721729174" data-ad-slot="6996461061" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_604372']={'i':__lxGc__.b++};
</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted">   <!-- Usuario CON acceso al contenido -->  <div class="TXTFLOW" is_restricted="false"> <div class="text resizable" itemprop="text"> <div class="paragraph texto" mlnid="idcon=3429525;order=3.0"> <p class="p_0">Un misterio inaudito e inexplicable todavía envuelve la ratería del celular del huido.</p> <p class="p_1">¡El robo del año! Diría un tímido director de cine, aprendiz de director en temas policíacos y cine negro.</p> <p class="p_2">Un intento estratégico de reivindicar la figura desgastada del mandamás, aseguraría un estratega de propaganda política especializado en izquierdas jubiladas.</p> <p class="p_3">Complicado de escribir un hecho tan descrestante e inconexo, susurraría un intrigante guionista.</p> <p class="p_4">Como quiera que sea la película, lo cierto es que el aparato en cuestión no aparece hasta la fecha y el proceso de investigación debe ser tan reservado que no se sabe un tris del asunto.</p> <p class="p_5">Pero dejemos el tema del “celar” y concentrémonos en asuntos varios, muy preocupantes, por cierto, para el jefe máximo del MAS.</p> <p class="p_6">Ciertamente, desde hace varios meses, su semblante no es el mismo. Hay una profunda preocupación y un desmedido encabronamiento por la crisis que atraviesa su otrora poderío y su voz de mando.</p> <p class="p_7">Entre mis humildes presupuestos que explican su aflicción están los más determinantes e influyentes que me gustaría exponer en esta columna.</p> <p class="p_8">Si antes eras el presidente de este país y tenías para ti solito todo un aparato estatal bajo tus órdenes, hoy eres un ciudadano común. Ciertamente tuviste el tino de clavar en el gobierno de ahora mojones territoriales, o lo que en política doméstica se llama, operadores políticos, para precautelar tus intereses y la posibilidad de volver a la silla. Esta estrategia te dio resultado, en principio, pero después se convirtieron en enemigos principales y en el ojo de tu tormenta.</p> <p class="p_9">Sin embargo y a contrapelo de lo previsto. Tu desgaste como presidente de Bolivia durante 14 años y jefe vitalicio del MAS no data de hace unos meses, sino de hace varios años.</p> <p class="p_10">Se dio en degradé, por escalas de intensidad, dosificado, caída libre o como quieras llamarlo.</p> <p class="p_11">A poco de haber asumido la presidencia, no tardaste mucho en dar muestras claras de lo que se venía. En honor a la verdad, muchos dieron alma vida y corazón para reivindicar tu gobierno como una gran alternativa social, política y cultural, a lo que significó para el país los gobiernos que te antecedieron.</p> <p class="p_12">Tras 18 años de dictadura y una buena parte de nuestra historia contemporánea en la que los sectores sociales más empobrecidos estuvieron postergados, tu gobierno parecía transmitir un mismo lenguaje y un camino en común.</p> <p class="p_13">Jamás me tragué ese cuento, pero había que esperar estoicamente y con los ojos bien abiertos.</p> <p class="p_14">El degradé, o más bien la degradación de tu proceso de cambio fue elocuente.</p> <p class="p_15">Siempre tuve la convicción de que un político, al margen de ser un criminal o un santo en potencia, (más allá del bien y del mal), tiene que cuidar dos cosas fundamentales: el decir y el hacer. Debe tratar, en lo posible, que esta dicotomía coincida en la acción y se cumpla, no siempre, pero de vez en cuando se aconseja en política.</p> <p class="p_16">En tu caso, jamás cumpliste lo que prometiste. Al contrario, hiciste cosas que jamás tus huestes habrían pensado que dijeras. Parece un galimatías, ¿verdad? Pero es cierto. Veamos.</p> <p class="p_17">Entre los regímenes no democráticos, sostiene el sociólogo Juan Linz, algunos están basados en el poder personal con una lealtad al gobernante que no se deriva de la tradición, la ideología, la misión personal o las cualidades carismáticas, sino de la una mezcla de miedo y de recompensas a los colaboradores. El gobernante ejerce el poder sin restricciones, a su propia discreción y, sobre todo, sin verse limitado por normas o compromisos con alguna ideología o sistema de valores. Las normas y pautas de una administración burocrática son constantemente subvertidas por las decisiones personales y arbitrarias del gobernante, que no se siente obligado a justificarlas en términos ideológicos”.</p> <p class="p_18">En Bolivia, tú eras en absoluto el MAS, no tus huestes, ellos eran sólo diques de contención y muros de choque. Estaban para ser las veces de escudos y legitimar, “masivamente”, lo ilegítimo, no para debatir ni consensuar.</p> <p class="p_19">Si esencialmente habrían sido el MAS, como tendría que ser en términos de partido o movimiento social inclusivo y democrático, habría habido alternancia de liderazgo, crítica interna, auto evaluación sin restricciones, libre albedrío y disenso, libertad de pensamiento y libertad de conciencia.</p> <p class="p_20">Perdiste credibilidad, favoritismo, confianza, ética y moral. Entonces te hiciste más vulnerable. Desde esa posición, tuviste que adoptar una conducta autoritaria y evitar ceder el poder de forma voluntaria. Hubo pues, una aproximación a un régimen híbrido, en donde las coordenadas de tu gobierno ‘democrático’ se entrelazaron con las de uno(a) autoritario, democradura, dictablanda y casi nada de liberalismo político.</p> <p class="p_21">Democradura, porque desde hacía mucho tiempo tu gobierno había ingresado a un proceso de control social, una suerte de acaparamiento de las conciencias y voluntades de las que presagiaba con notable preocupación Octavo Paz: ‘El estado como administrador total de conductas y de acciones’.</p> <p class="p_22">Convertiste al Estado en patio trasero de tu gobierno.</p> <p class="p_23">Dictablanda, porque pretendiste adoptar mecanismos que apaciguaran exigencias sociales y económicas justas en circunstancias en las que también coexistía una imposición monolítica.</p> <p class="p_24">Casi nada de liberalismo político, considerando que es una filosofía política encaminada a garantizar la libertad del individuo y el poder que reside en el pueblo como constructor de su propio destino democrático.</p> <p class="p_25">El triunfo del NO del 21-F fue limpio y contundente. Fue el espejo en el que tu gobierno se vio reflejado en grotescas imágenes de absurdos, anticonstitucionalidades, corrupción, mentiras, tráfico de influencias, injusticias, y lío de faldas.</p> <p class="p_26">Subvertiste el pensamiento lógico y racional, desintegraste la institucionalidad democrática. Desordenaste los procedimientos y los acomodaste a tu autoridad. Tu figura caudillista, con tu argumento de derecho humano a gobernar el país eternamente, condenó al país al peligro de tu entronización por los siglos de los siglos, amén.</p> <p class="p_27">Entre el informe que presentó la OEA desvelando el fraude de 2019, y el de la CIDH, apuntándote para una investigación por el caso “Terrorismo”, perdiste los papeles por completo. A esos se suma el desmadre en tu partido. Pugna de poderes, le llamaría yo.</p> <p class="p_28">Entre catacoristas y evistas, la carnada es las elecciones de 2025. Aunque Catacora sigue tu libreto, lo cierto es que tiene que pensar en la reelección y los que lo apoyan son más de lo que te imaginas. Para avanzar con éxito, debe tomar distancia de tu sombra.</p> <p class="p_29">Tú, en cambio, solo tienes a tu grupo de chicos malos que fueron los que te llevaron al desgaste total.</p> <p class="p_30">Pero en algo tienes razón cuando dijiste: “De frente me besan, me abrazan, de atrás te patean”. “Me están golpeando como a bombo de carnaval”. ¿Comprendes? El antídoto para el veneno, está surgiendo del propio MAS.</p> <p class="p_31">Finalmente, el pasado 10 de octubre el país cumplió 40 años de vida democrática, y adivina qué, no estás en la foto.</p> </div> </div> </div> </div> </div> </div> <!--AVISO --> <div class="row r02b"> <div class="col portlet-column nopadding" id="r02b"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="aviso"> AVISO IMPORTANTE: Cualquier comunicación que tenga Página Siete con sus lectores será iniciada de un correo oficial de @paginasiete.bo; otro tipo de mensajes con distintos correos pueden ser fraudulentos.
             <br> En caso de recibir estos mensajes dudosos, se sugiere no hacer click en ningún enlace sin verificar su origen.
             <br> Para más información puede contactarnos 
            </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet"> <div class="categoryGroup"> <div class="categorySpacerTop"></div> <div class="categoryTitle"> <h2>MÁS DE</h2> </div> <div class="categorySpacerTitle"></div> <div class="categoryListBlock"> <section class="categoryList"> <article class="categoryListItem categoryArticleItem" data-categoryid="19557958" data-categoryname="Evo Morales"> <span class="categoryListItemPosition">1</span> <a class="categoryListItemLink" href="/metadatos/-/meta/evo-morales"> <span itemprop="keywords">Evo Morales</span> </a> </article> <article class="categoryListItem categoryArticleItem" data-categoryid="147189481" data-categoryname="Ruddy Orellana V."> <span class="categoryListItemPosition">2</span> <a class="categoryListItemLink" href="/metadatos/-/meta/ruddy-orellana-v-"> <span itemprop="keywords">Ruddy Orellana V.</span> </a> </article> </section> </div> <div class="categorySpacerBottom"></div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="cintillo-1"> <h2>NOTICIAS RELACIONADAS</h2> </div> </div> </div> <div id="346277022" class="portlet-boundary portlet-static-end related-viewer-portlet c_003_003 relacionadas col-md-4ths"> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_620"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(620,90,"A1FF2D","000000","Middle 2");/*]]>*/</script>--> <!--  /180106093/middle1(2)--> <div id="div-gpt-ad-1628479017196-0" style="min-width: 620px; min-height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628479017196-0")});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <style>.smarty-3170202_1650990570344{position:relative;padding-bottom:56.25%!important;height:0;overflow:hidden;max-width:100%!important;} .smarty-3170202_1650990570344 iframe, .smarty-3170202_1650990570344 object, .smarty-3170202_1650990570344 embed {position:absolute;top:0;left:0;min-width:100%;width:1px;height:100%;}</style> <div id="Player_Playoncontent" class="smarty-3170202_1650990570344"> <iframe id="3170202_1650990570344" title="Video Producer Paginasiete" allow="autoplay; fullscreen"></iframe> <script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script> <script type="application/javascript"> (function() {
            IFRIENDLY_DATA.init({
                "idFrm": "3170202_1650990570344",
                "type": "video",
                "affId": "12665",
                "filter": "3170202",
                "width": 600,
                "height": 338,
                "twitter": "",
                "volume": 0,
                "autoplay": 1,
                "hasVideoRelated": 0,
                "share_rrss": 1,
                "max": 50,
                "limit": 25,
                "domain": "//widget.playoncenter.com/"
            });
        })()
    </script> </div> </div> </div> </div> </div> </div> <!--PUB E ARTIGOS--> <div class="col-sm-12 col-md-4 portlet-column nopadding" id="r01c02"> <div class="row r01c02r01"> <div class="col portlet-column nopadding" id="r01c02r01">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 1 360x360");/*]]>*/</script>--> <!-- /180106093/derecha(1) --> <div id="div-gpt-ad-1628478488576-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478488576-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> <div class="row r01c02r02"> <div class="col portlet-column nopadding" id="r01c02r02">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet back_imgad_360"> <div> <!-- <script>/*<![CDATA[*/jQryIter.displayAdtag(360,360,"A1FF2D","000000","Columna Derecha 3 360x360");/*]]>*/</script>--> <!--  /180106093/derecha(3) --> <div id="div-gpt-ad-1628478537880-0" style="min-width: 300px; min-height: 200px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1628478537880-0")});/*]]>*/</script> </div> </div> </div>  </div> </div> </div> </div> <!--OTRAS NOTICIAS--> <div class="row r03"> <div class="col portlet-column nopadding" id="r03c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="cintillo-1"> <h2>NOTICIAS PARA TI</h2> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-recommendations-portlet c_003_003 recomendadas col-md-4ths"> <div data-config-id="ce8ab5ee-1d7b-11ed-b39d-020017057088" data-template-id="/T/IMG_SUB_TIT_INF1_SOCIAL_CROP64100M"></div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="cintillo-1"> <h2>OTRAS NOTICIAS</h2> </div> </div> </div> <div id="1357336667" class="portlet-boundary portlet-static-end teaser-viewer-portlet c_003_003 otras grid3"> <div id="_1357336667_teaser_paged"> <div id="_1357336667_loadingDiv"></div> <div class="paged noticias" id="_1357336667_myCarrusel" style="display: none;"> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="CD4630554"> <div class="IMG_TXT_TIT_INF1_1 odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/sociedad/conozca-las-55-entidades-financieras-donde-se-pagara-el-bono-juancito-pinto-CD4630554" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x480/0c32/512d330/none/106951/LIJM/juancito_21-3433600_20221014185710.png" srcset="//www.paginasiete.bo/binrepository/512x480/0c32/512d330/none/106951/LIJM/juancito_21-3433600_20221014185710.png 512w,//www.paginasiete.bo/binrepository/427x400/0c27/427d275/none/106951/LIIN/juancito_21-3433600_20221014185710.png 427w,//www.paginasiete.bo/binrepository/341x320/0c21/341d220/none/106951/LIHP/juancito_21-3433600_20221014185710.png 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3433600" sizes="100vw" alt="Niños con el Bono Juancito Pinto." title="Niños con el Bono Juancito Pinto."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> El beneficio se empezará a distribuir el lunes 24 de octubre. 
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/sociedad/conozca-las-55-entidades-financieras-donde-se-pagara-el-bono-juancito-pinto-CD4630554"><h2>Conozca las 55 entidades financieras donde se pagará el Bono Juancito Pinto</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/sociedad">Sociedad</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/sociedad/conozca-las-55-entidades-financieras-donde-se-pagara-el-bono-juancito-pinto-CD4630554" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Conozca las 55 entidades financieras donde se pagará el Bono Juancito Pinto&amp;url=https://www.paginasiete.bo/sociedad/conozca-las-55-entidades-financieras-donde-se-pagara-el-bono-juancito-pinto-CD4630554" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="BA4626276"> <div class="IMG_TXT_TIT_INF1_1 even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/sociedad/nace-una-ternera-con-seis-patas-en-santa-cruz-fue-intervenida-quirurgicamente-BA4626276" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.45%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/537x330/13c0/512d330/none/106951/UTQL/ternerita_21-3431567_20221014163938.jpg" srcset="//www.paginasiete.bo/binrepository/537x330/13c0/512d330/none/106951/UTQL/ternerita_21-3431567_20221014163938.jpg 512w,//www.paginasiete.bo/binrepository/448x275/11c0/427d275/none/106951/UTTU/ternerita_21-3431567_20221014163938.jpg 427w,//www.paginasiete.bo/binrepository/358x220/9c0/341d220/none/106951/UTKI/ternerita_21-3431567_20221014163938.jpg 341w" width="512" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3431567" sizes="100vw" alt="La ternera nació en Mairana, Santa Cruz." title="La ternera nació en Mairana, Santa Cruz."> </div> <span class="  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> El mamífero, bautizado con el nombre de “Esperanza”, nació con dos extremidades extra en el vientre.
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/sociedad/nace-una-ternera-con-seis-patas-en-santa-cruz-fue-intervenida-quirurgicamente-BA4626276"><h2>Nace una ternera con seis patas en Santa Cruz; fue intervenida quirúrgicamente</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/sociedad">Sociedad</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/sociedad/nace-una-ternera-con-seis-patas-en-santa-cruz-fue-intervenida-quirurgicamente-BA4626276" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Nace una ternera con seis patas en Santa Cruz; fue intervenida quirúrgicamente&amp;url=https://www.paginasiete.bo/sociedad/nace-una-ternera-con-seis-patas-en-santa-cruz-fue-intervenida-quirurgicamente-BA4626276" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> <article class=" article element  full-access norestricted" style="width: 33.333%" iteridart="DL4629995"> <div class="IMG_TXT_TIT_INF1_1 odd n3 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/nacional/conamaq-y-el-bloque-oriente-advierten-con-cerco-y-desbloqueos-durante-el-paro-civico-en-santa-cruz-DL4629995" class="cutlineShow">  <div frame="crop_64_100_M" style="position: relative; width: 100%; padding-top: 64.58%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.paginasiete.bo/binrepository/512x366/0c23/511d330/none/106951/NFUV/cabildo-de-santa-cruz-por-el-censo-20_21-3433452_20221014183959.jpg" srcset="//www.paginasiete.bo/binrepository/512x366/0c23/511d330/none/106951/NFUV/cabildo-de-santa-cruz-por-el-censo-20_21-3433452_20221014183959.jpg 511w,//www.paginasiete.bo/binrepository/427x305/0c19/426d275/none/106951/NFUT/cabildo-de-santa-cruz-por-el-censo-20_21-3433452_20221014183959.jpg 426w,//www.paginasiete.bo/binrepository/341x244/0c15/341d220/none/106951/NFUB/cabildo-de-santa-cruz-por-el-censo-20_21-3433452_20221014183959.jpg 341w" width="511" height="330" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="21-3433452" sizes="100vw" alt="El cabildo en Santa Cruz que se realizó el 30 de septiembre para exigir censo en 2023." title="El cabildo en Santa Cruz que se realizó el 30 de septiembre para exigir censo en 2023."> </div> <span class="iconGallery  right top"></span></a> </div> </div> </div> <div class="subheadline"> <h3> <div class="text-wrapper"> Las organizaciones sociales cruceñas, afines al MAS, afirmaron que el 21 de octubre harán un cabildo en los pies del monumento Chiriguano.
               </div></h3> </div> <div class="text_block "> <div class="headline"> <a href="/nacional/conamaq-y-el-bloque-oriente-advierten-con-cerco-y-desbloqueos-durante-el-paro-civico-en-santa-cruz-DL4629995"><h2>Conamaq y el Bloque Oriente advierten con cerco y desbloqueos durante el paro cívico en Santa Cruz</h2></a> </div> <div class="article-section" itemprop="articleSection"> <a class="section" href="/nacional">Nacional</a> </div> <div class="social"> <div class="icono-compartir"></div> <div class="social_addthis"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.paginasiete.bo/nacional/conamaq-y-el-bloque-oriente-advierten-con-cerco-y-desbloqueos-durante-el-paro-civico-en-santa-cruz-DL4629995" target="_blank" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-facebook" style="background-color: rgb(59, 89, 152); border-radius: 26px;"><span class="at4-visually-hidden">Share to Facebook</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-11" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-facebook-11">Facebook</title> <g> <path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path> </g> </svg></span></a> <a href="https://twitter.com/intent/tweet?text=Conamaq y el Bloque Oriente advierten con cerco y desbloqueos durante el paro cívico en Santa Cruz&amp;url=https://www.paginasiete.bo/nacional/conamaq-y-el-bloque-oriente-advierten-con-cerco-y-desbloqueos-durante-el-paro-civico-en-santa-cruz-DL4629995" target="_blank" title="Compartir en Twitter" role="button" tabindex="0" class="at-icon-wrapper at-share-btn at-svc-twitter" style="background-color: rgb(29, 161, 242); border-radius: 26px;"><span class="at4-visually-hidden">Share to Twitter</span><span class="at-icon-wrapper" style="line-height: 20px; height: 20px; width: 20px;"> <svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewbox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-twitter-12" class="at-icon at-icon-twitter" style="fill: rgb(255, 255, 255); width: 20px; height: 20px;"> <title id="at-svg-twitter-12">Twitter</title> <g> <path d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336" fill-rule="evenodd"></path> </g> </svg></span></a> </div> </div> </div> </div> </article> </div> <div id="_1357336667_mylistCarrousel" class="aui-button-holder nav-button"> <div id="_1357336667_myMoreButton" class="more-button"> <span> Cargar mas noticias </span> </div> </div> <script>/*<![CDATA[*/var _1357336667_mynumitems=3;var _1357336667_mysize=24;var _1357336667_mynumpages=Math.ceil(_1357336667_mysize/_1357336667_mynumitems);var _1357336667_myfirst=1;var _1357336667_mylast=4;var _1357336667_myini=1;var _1357336667_myfin=9;var _1357336667_showmore=true;var _1357336667_myselpag=1;var _1357336667_contshowmore=1;var _1357336667_loadPerPage=function(a){ITER.RESOURCE.onLoad["util-url"].then(function(){if(false&&jQryIter("#_1357336667_mylistCarrousel").closest(".itr-reloadonpager").length>0){var b=jQryIter('div[id$="_teaser_paged"]').length==1?"p":"_1357336667_p";if(ITER.UTIL.URL.getFragmentIdentifier(b)!=a){ITER.UTIL.URL.setFragmentIdentifier(b,a);if(jQryIter('div[id$="_teaser_paged"]').closest(".itr-reloadonpager").length==1){ITER.UTIL.URL.setQueryParam("page",a)}else{ITER.UTIL.URL.setQueryParam("_1357336667_page",a)}}}jQryIter("#_1357336667_mylistCarrousel").trigger("custom",[a])})};var _1357336667_init=function(){if(_1357336667_showmore){if(_1357336667_mylast>_1357336667_mysize){jQryIter("#_1357336667_myMoreButton").addClass("disable-button")}}else{_1357336667_cambiarNavItem(_1357336667_myini,_1357336667_myselpag);_1357336667_buttonsEnabler()}};var _1357336667_cambiarNavItem=function(a,b){var c=a;jQryIter("#_1357336667_myNavButtons li").each(function(){if(c==b){jQryIter(this).addClass("nav-page-selected")}else{if(jQryIter(this).hasClass("nav-page-selected")){jQryIter(this).removeClass("nav-page-selected")}}c++})};var _1357336667_loadedsuccess=function(c,e,d){_1357336667_myfirst=c;_1357336667_mylast=e;_1357336667_myini=1;if(_1357336667_showmore){if(_1357336667_mylast>_1357336667_mysize){jQryIter("#_1357336667_myMoreButton").addClass("disable-button")}}else{if(_1357336667_mynumpages>10){var b=parseInt(d)+4;var f=parseInt(d)-5;if((f>0)&&(b<_1357336667_mynumpages)){_1357336667_myini=f}if(b>=_1357336667_mynumpages){if(_1357336667_mynumpages-9>0){_1357336667_myini=_1357336667_mynumpages-9}}}var a=_1357336667_myini;jQryIter("#_1357336667_myNavButtons li").each(function(){jQryIter(this).attr("data-page",a);jQryIter(this).text(a);a++});_1357336667_cambiarNavItem(_1357336667_myini,d);_1357336667_buttonsEnabler()}};var _1357336667_buttonsEnabler=function(){if(_1357336667_myfirst==1){jQryIter("#_1357336667_myPrevButton").addClass("disable-button")}else{if(jQryIter("#_1357336667_myPrevButton").hasClass("disable-button")){jQryIter("#_1357336667_myPrevButton").removeClass("disable-button")}}if(_1357336667_mylast>_1357336667_mysize){jQryIter("#_1357336667_myNextButton").addClass("disable-button")}else{if(jQryIter("#_1357336667_myNextButton").hasClass("disable-button")){jQryIter("#_1357336667_myNextButton").removeClass("disable-button")}}};_1357336667_init();jQryIter("#_1357336667_myPrevButton").on("click",function(){if(parseInt(_1357336667_myselpag)>1){_1357336667_myselpag=parseInt(_1357336667_myselpag)-1;_1357336667_loadPerPage(_1357336667_myselpag)}});jQryIter("#_1357336667_myNextButton").on("click",function(){if(parseInt(_1357336667_myselpag)<_1357336667_mynumpages){_1357336667_myselpag=parseInt(_1357336667_myselpag)+1;_1357336667_loadPerPage(_1357336667_myselpag)}});jQryIter("#_1357336667_myMoreButton").on("click",function(){if(_1357336667_contshowmore<_1357336667_mynumpages){_1357336667_contshowmore=_1357336667_contshowmore+1;_1357336667_loadPerPage(_1357336667_contshowmore)}});jQryIter("#_1357336667_pagtool1").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool1").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});jQryIter("#_1357336667_pagtool2").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool2").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});jQryIter("#_1357336667_pagtool3").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool3").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});jQryIter("#_1357336667_pagtool4").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool4").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});jQryIter("#_1357336667_pagtool5").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool5").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});jQryIter("#_1357336667_pagtool6").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool6").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});jQryIter("#_1357336667_pagtool7").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool7").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});jQryIter("#_1357336667_pagtool8").on("click",function(){_1357336667_myselpag=jQryIter("#_1357336667_pagtool8").attr("data-page");_1357336667_loadPerPage(_1357336667_myselpag)});/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_1357336667_mylistCarrousel").addClass("carrusel  horizontal");jQryIter("#_1357336667_myCarrusel").addClass("carrusel-list");/*]]>*/</script> <script>/*<![CDATA[*/jQryIter("#_1357336667_mylistCarrousel").on("custom",function(f,b){jQryIter("#_1357336667_loadingDiv").addClass("loading-animation");var a;var h;var d=24;var e=3;var g=true;countPagination=Math.ceil(d/e);if(b<=1){a=1;h=e+1}else{if(((b-1)*e)<d){a=(b-1)*e+1}else{a=d-e+1;b=countPagination+1}if((a+e)<=d){h=a+e}else{h=(d+1)}}var c;if(""==""){c={portletItem:"",refPreferenceId:"teaserviewerportlet_WAR_newsportlet_INSTANCE_d6a2ba90c3c54ee19eb019e3050c7fad",portletId:"",contentId:"4622508",categoryIds:"",date:"20221014194001",teasertotalcount:"24",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"24",globalLastIndex:b,scopeGroupId:"106951",companyId:"10132",languageId:"es_ES",plid:"107158",sectionPlid:"8969384",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.paginasiete.bo",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.paginasiete.bo",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"0",includeCurrentContent:"true",activeUnrepeatable:"false",unrepeatableArticles:""}}else{c={portletItem:"",refPreferenceId:"teaserviewerportlet_WAR_newsportlet_INSTANCE_d6a2ba90c3c54ee19eb019e3050c7fad",portletId:"",contentId:"4622508",categoryIds:"",date:"20221014194001",teasertotalcount:"24",firstItem:a,lastItem:h,globalFirstItem:"0",globalLastItem:"24",globalLastIndex:b,scopeGroupId:"106951",companyId:"10132",languageId:"es_ES",plid:"107158",sectionPlid:"8969384",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.paginasiete.bo",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.paginasiete.bo",pathThemeImages:"/html/themes/iter_basic/images",serverPort:"80",scheme:"http",isMobileRequest:"0",includeCurrentContent:"true",filterBy:"",filterOpt:"",activeUnrepeatable:"false",unrepeatableArticles:""}}jQryIter.ajax({url:"/news-portlet/html/teaser-viewer-portlet/teaser_page.jsp",data:c,}).success(function(i){ITER.RESOURCE.onLoad["util-url"].then(function(){if(g){jQryIter("#_1357336667_myCarrusel").append(i)}else{jQryIter("#_1357336667_myCarrusel").html(i)}var l=jQryIter('div[id$="_teaser_paged"]').length>1?"_1357336667_p":"p";if(jQryIter("#_1357336667_mylistCarrousel").closest(".itr-sendspageview").length>0&&jQryIter("#_1357336667_mylistCarrousel").closest(".itr-reloadonpager").length==0&&ITER.UTIL.URL.getFragmentIdentifier(l)!=b){if(typeof MASStatsMgr!="undefined"){MASStatsMgr.sendPageView()}if(typeof ga!=="undefined"){ga("send","pageview",document.location.href)}}jQryIter("#_1357336667_loadingDiv").removeClass("loading-animation");var j=jQryIter("#_1357336667_myCarrusel").closest("div.portlet-boundary").attr("id")||"";var k=jQuery("#"+j);if(k.hasClass("_tc")){jQuery(document).trigger("teaserCompleteLoad",k.attr("id"))}_1357336667_loadedsuccess(a,h,b);if(!g){ITER.UTIL.URL.setFragmentIdentifier(l,b)}document.getElementById("_1357336667_myCarrusel").style.display="block"})})});var _1357336667_goToNavPage=function(){var a=jQryIter('div[id$="_teaser_paged"]').length>1?"_1357336667_p":"p";if(document.location.hash.indexOf("."+a+":")<0){document.getElementById("_1357336667_myCarrusel").style.display="block"}else{ITER.RESOURCE.onLoad["util-url"].then(function(){var b=parseInt(ITER.UTIL.URL.getFragmentIdentifier(a));var e=24;var f=3;var c=Math.ceil(e/f);var d=1;if(c<=10){if(c>=b){d=b}else{d=c}jQryIter("#_1357336667_myNavButtons li").eq(d-1).click()}else{if(b<=6){jQryIter("#_1357336667_myNavButtons li").eq(b-1).click()}else{var d=1;var g=1;if(b>6){if(c>b+4){g=b-5;d=6}else{g=c-9;if(b>c){d=10}else{d=c-b;d=10-d}}}jQryIter("#_1357336667_myNavButtons li").each(function(){jQryIter(this).attr("data-page",g);jQryIter(this).text(g);g++});jQryIter("#_1357336667_myNavButtons li").eq(d-1).click()}}})}};_1357336667_goToNavPage();/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">   <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="ly-footer" class="ly-footer nopadding"> <div class="container-fluid row nopadding bg-ready bg-ready-4"> <div class="container"> <div class="row f-r01"> <div class="f-r01-c01 col portlet-column nopadding" id="f-r01-c01"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!--  <script>/*<![CDATA[*/jQryIter.displayAdtag(50,20,"A1FF2D","000000","Clickio Sticky");/*]]>*/</script>--> <script class="__lxGc__" type="text/javascript"> ((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_203356']=__lxGc__['s']['_203356']||{'b':{}})['b']['_648167']={'i':__lxGc__.b++};
</script> </div> </div> </div> </div> <div class="row f-r02"> <div class="f-r02-c01 col col-sm-2 portlet-column nopadding" id="f-r02-c01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <a class="footer-logo" href="/"> </a> </div> </div> </div> </div> <div class="f-r02-c02 col col-sm-5 portlet-column nopadding" id="f-r02-c02"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> SÍGANOS 
            </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-61162186c342b34f"></script> <div class="addthis_inline_follow_toolbox_b3py"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_footer"> La Paz, Bolivia // Copyright 2021 · www.paginasiete.bo 
             <br> Compañía Editora Luna Llena S.A. 
            </div> </div> </div> </div> <div class="f-r02-c03 col col-sm-5 portlet-column nopadding" id="f-r02-c03"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="footer_title"> PRINCIPALES SECCIONES 
            </div> </div> </div> <div id="175255450" class="portlet-boundary portlet-static-end menu-portlet"> <nav> <div id="menu_175255450" class="menu_secc "> <div class="nav-dropdown nav noSubNav"> <ul itemtype="https://schema.org/SiteNavigationElement" itemscope class="parent-nav lst cf"> <li itemprop="name" class="lst-item tabnav  sect-86 sect-f0f474864ff90926498784c9223e56c9"> <a itemprop="url" href="/economia" class="tab-item lnk" title="Economía"> <span class="iconBefore"></span> <span class="sectionName">Economía</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-87 sect-133edc8dfc6526881166f30f42b8755a"> <a itemprop="url" href="/nacional" class="tab-item lnk" title="Nacional"> <span class="iconBefore"></span> <span class="sectionName">Nacional</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-88 sect-b21b1c056e6bb48461e68249dac23571"> <a itemprop="url" href="/seguridad" class="tab-item lnk" title="Seguridad"> <span class="iconBefore"></span> <span class="sectionName">Seguridad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-89 sect-acb0dd469b634d8794514a2bdb770210"> <a itemprop="url" href="/gente" class="tab-item lnk" title="Gente"> <span class="iconBefore"></span> <span class="sectionName">Gente</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-90 sect-3279cba061e492a6560e8dd49207577d"> <a itemprop="url" href="/miradas" class="tab-item lnk" title="Miradas"> <span class="iconBefore"></span> <span class="sectionName">Miradas</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-91 sect-0cbc993011b4a70a3c660695aa6819e3"> <a itemprop="url" href="/cultura" class="tab-item lnk" title="Cultura"> <span class="iconBefore"></span> <span class="sectionName">Cultura</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-92 sect-4dc2443393929b8811dd77dd59f69901"> <a itemprop="url" href="/sociedad" class="tab-item lnk" title="Sociedad"> <span class="iconBefore"></span> <span class="sectionName">Sociedad</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-93 sect-d19f4fce29ba23e3c2eecf8e3d0f16a8"> <a itemprop="url" href="/campeones" class="tab-item lnk" title="Campeones"> <span class="iconBefore"></span> <span class="sectionName">Campeones</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-94 sect-a7e3d93c80639f36063715d8defd5f58"> <a itemprop="url" href="/opinion" class="tab-item lnk" title="Opinión"> <span class="iconBefore"></span> <span class="sectionName">Opinión</span> <span class="iconAfter"></span> </a> </li> <li itemprop="name" class="lst-item tabnav  sect-95 sect-92d8632a58287982fb02793bf285f36a"> <a itemprop="url" href="/inf" class="tab-item lnk" title="Publicaciones"> <span class="iconBefore"></span> <span class="sectionName">Publicaciones</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </nav> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="txt_desarrollo"> Powered by 
             <a href="https://www.protecmedia.com/" target="_blank" class="logo_protec"></a> </div> </div> </div> </div> </div> </div> </div> </div> </div>  </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/296e836cc6575ca8dcfb0c5648a6fdd3.js"></script> <script type="text/javascript" src="https://www.paginasiete.bo/base-portlet/webrsrc/theme/5fb89f0a4cd90b6a913a5f77c21c2890.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"CJYIRUEB6YFDY",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"CJYIRUEB6YFDY",senderid:"877546152431",workerpath:"/firebase-messaging-sw/877546152431",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(106951,"articleId","4622508");ITER.STATISTICS.addStatisticData(106951,"plid","8969384");ITER.STATISTICS.addStatisticData(106951,"urlType","detail");ITER.STATISTICS.addStatisticData(106951,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(106951,"variant",a);ITER.STATISTICS.addStatisticData(106951,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(106951,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("106951","4622508",150)});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.recommendations,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.RECOMMENDATIONS.CORE.init({eventcategory:"Contenidos recomendados",eventaction:"Visita al articulo recomendado",idgoal:9})});/*]]>*/</script>  <script async src="/user-portlet/js/mcm-ecommerce-api.js?v=3.5.0.42" onload="ITER.SUBSCRIPTION.SHOP.setDefaultFrameUrl('https://www.paginasiete.bo/services/users/account')"></script> </body> </html> 